<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700"]},classes:false,events:false,timeout:1500};</script><link media="all" href="https://gizchina.it/wp-content/cache/autoptimize/css/autoptimize_6a761dfeed5b9e8d6156e52bb8407917.css" rel="stylesheet"/><title>Pazientate: Huawei Mate 50 si farà, ma ci vorrà tempo - GizChina.it</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://gizchina.it/xmlrpc.php"/><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#01a986"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><meta name="uri-translation" content="on"/><link rel="alternate" hreflang="it" href="https://gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="ar" href="https://ar.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="zh-CN" href="https://zh-CN.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="nl" href="https://nl.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="en" href="https://en.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="fr" href="https://fr.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="de" href="https://de.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="pl" href="https://pl.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="pt" href="https://pt.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="ru" href="https://ru.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="alternate" hreflang="es" href="https://es.gizchina.it/2021/06/huawei-mate-50-ritardi/"/><link rel="icon" type="image/png" href="https://gizchina.it/wp-content/uploads/2020/07/gizchina-favicon-logo-16-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gizchina.it/wp-content/uploads/2020/07/bookmarks-ios-76-76.png"/><meta name="description" content="Ancora problemi per Huawei che, dopo i ritardi della serie P50, si troverà costretta a rimandare anche il lancio di quella Mate 50."/><link rel="canonical" href="https://gizchina.it/2021/06/huawei-mate-50-ritardi/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Pazientate: Huawei Mate 50 si farà, ma ci vorrà tempo"/><meta property="og:description" content="Ancora problemi per Huawei che, dopo i ritardi della serie P50, si troverà costretta a rimandare anche il lancio di quella Mate 50."/><meta property="og:url" content="https://gizchina.it/2021/06/huawei-mate-50-ritardi/"/><meta property="og:site_name" content="GizChina.it"/><meta property="article:publisher" content="https://www.facebook.com/Gizchinait"/><meta property="article:author" content="https://www.facebook.com/PerroneMichele90"/><meta property="article:published_time" content="2021-06-21T08:46:00+00:00"/><meta property="article:modified_time" content="2021-06-21T08:46:07+00:00"/><meta property="og:image" content="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@GizChinait"/><meta name="twitter:site" content="@GizChinait"/><meta name="twitter:label1" content="Scritto da"/><meta name="twitter:data1" content="Michele Perrone"/><meta name="twitter:label2" content="Tempo di lettura stimato"/><meta name="twitter:data2" content="4 minuti"/><link rel="amphtml" href="https://gizchina.it/2021/06/huawei-mate-50-ritardi/amp/"/><meta name="generator" content="AMP for WP 1.0.77.6"/><link rel='dns-prefetch' href='//gizchina.it'/><link rel='dns-prefetch' href='//www.googletagmanager.com'/><link href='https://track.eadv.it' rel='preconnect'/><link href='https://cdn.onesignal.com' rel='preconnect'/><link href='https://bc.marfeelcache.com' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed" href="https://gizchina.it/feed/"/><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed dei commenti" href="https://gizchina.it/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Pazientate: Huawei Mate 50 si farà, ma ci vorrà tempo Feed dei commenti" href="https://gizchina.it/2021/06/huawei-mate-50-ritardi/feed/"/><style id='dcl-front-style-dummy-inline-css' type='text/css'>#dcl_btn_container{text-align:center;margin-top:10px;margin-bottom:10px}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id='wpcd-style-inline-css' type='text/css'>.coupon-type{background-color:#56b151}.deal-type{background-color:#56b151}.wpcd-coupon{border-color: }.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{background-color:#347baf}.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{border-left-color:#347baf}span.wpcd_coupon_top_copy_span{background-color:#56b151!important}.wpcd_coupon_popup_copy_code_wr{background-color:#beffb9;border-color:#56b151!important}.wpcd_popup-go-link{background-color:#56b151!important}.wpcd_popup-go-link:hover{background-color:#56b151!important}#wpcd_coupon_pagination_wr a,#wpcd_coupon_pagination_wr span{background-color:#56b151}</style><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='affegg-price-alert-js-extra'>var affeggPriceAlert={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"4874a2e85a"};</script> <script type='text/javascript' id='wpcd-main-js-js-extra'>var wpcd_object={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"8eac5a49e6"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-68817465-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["gizchina.it"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-68817465-1",{"anonymize_ip":true});</script> <script type='text/javascript' id='aps-main-script-js-extra'>var aps_vars={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script> <link rel="https://api.w.org/" href="https://gizchina.it/wp-json/"/><link rel="alternate" type="application/json" href="https://gizchina.it/wp-json/wp/v2/posts/364257"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gizchina.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gizchina.it/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.7.2"/><link rel='shortlink' href='https://gizchina.it/?p=364257'/><link rel="alternate" type="application/json+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2021%2F06%2Fhuawei-mate-50-ritardi%2F"/><link rel="alternate" type="text/xml+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2021%2F06%2Fhuawei-mate-50-ritardi%2F&#038;format=xml"/><meta name="generator" content="Site Kit by Google 1.34.1"/><script>var gt_request_uri='/2021/06/huawei-mate-50-ritardi/';</script><link rel="shorturl" href="https://gizchina.it/w3rk"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#00a300"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"fd2afd3897","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"fd2afd3897","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://gizchina.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Questo è un esempio di notifica";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Le notifiche compariranno sul tuo Dekstop";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Esempio di notifica";oneSignal_options['promptOptions']['acceptButtonText']="OK ACCETTO";oneSignal_options['promptOptions']['cancelButtonText']="NO GRAZIE";oneSignal_options['promptOptions']['siteName']="https://gizchina.it";oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca Consenti";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai nuovamente le notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/gizchina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";var td_get_template_directory_uri="https:\/\/gizchina.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="278afbeacf";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script src="https://track.eadv.it/gizchina.it.php"></script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1463205280695673');fbq('track','PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1463205280695673&ev=PageView&noscript=1"/></noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/notizie/",
                    "name": "Notizie"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-32x32.png" sizes="32x32"/><link rel="icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-180x180.png"/><meta name="msapplication-TileImage" content="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-270x270.png"/> <style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style> <script>!function(w,d,t){w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};ttq.load('C0H58VKP76SVVJ0UREFG');ttq.page();}(window,document,'ttq');</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-364257 single-format-standard td-standard-pack huawei-mate-50-ritardi global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://gizchina.it">Home</a></li><li id="menu-item-320781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320781"><a href="https://gizchina.it/notizie/">Notizie</a></li><li id="menu-item-264700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li><li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a></li><li id="menu-item-93560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li><li id="menu-item-253701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li><li id="menu-item-253690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li><li id="menu-item-253691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li><li id="menu-item-253696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li><li id="menu-item-253697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li><li id="menu-item-253698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li></ul></li><li id="menu-item-253704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li><li id="menu-item-253705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li><li id="menu-item-253706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li><li id="menu-item-253707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li></ul></li><li id="menu-item-221499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li><li id="menu-item-207601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://gizchina.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-77879"><a href="http://gizblog.it">GizBlog.it</a></li><li id="menu-item-207599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href="https://www.mrdeals.it">MrDeals.it</a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target="_blank" rel="noopener" href="http://forum.gizchina.it">Forum</a></li><li id="menu-item-28504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li><li id="menu-item-28505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li><li id="menu-item-28506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href="https://gizchina.it/contattaci/">Contattaci</a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><style type="text/css">.switcher{font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px}.switcher a{text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.switcher a img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}.switcher a:hover img{opacity:1}.switcher .selected{background:#fff url(//gizchina.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999}.switcher .selected a{border:1px solid #ccc;background:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666;padding:3px 5px;width:151px}.switcher .selected a.open{background-image:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_up.png)}.switcher .selected a:hover{background:#f0f0f0 url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat}.switcher .option{position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden}.switcher .option a{color:#000;padding:3px 5px}.switcher .option a:hover{background:#ffc}.switcher .option a.selected{background:#ffc}#selected_lang_name{float:none}.l_name{float:none!important;margin:0}.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:5px;background-color:#f5f5f5}.switcher .option::-webkit-scrollbar{width:5px}.switcher .option::-webkit-scrollbar-thumb{border-radius:5px;-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);background-color:#888}</style><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height="16" width="16" alt="it" data-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png"/><noscript><img src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it"/></noscript> Italian</a></div><div class="option"> <a href="https://ar.gizchina.it" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar"/> Arabic</a><a href="https://zh-CN.gizchina.it" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN"/> Chinese (Simplified)</a><a href="https://nl.gizchina.it" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl"/> Dutch</a><a href="https://en.gizchina.it" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en"/> English</a><a href="https://fr.gizchina.it" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr"/> French</a><a href="https://de.gizchina.it" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de"/> German</a><a href="https://gizchina.it" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it"/> Italian</a><a href="https://pl.gizchina.it" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl"/> Polish</a><a href="https://pt.gizchina.it" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt"/> Portuguese</a><a href="https://ru.gizchina.it" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru"/> Russian</a><a href="https://es.gizchina.it" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es"/> Spanish</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return false;});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <script type="text/javascript">function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.hostname.split('.')[0];if(plang.length!=2&&plang.toLowerCase()!='zh-cn'&&plang.toLowerCase()!='zh-tw'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='it';location.href=location.protocol+'//'+(lang=='it'?'':lang+'.')+location.hostname.replace('www.','').replace(RegExp('^'+plang+'[.]'),'')+gt_request_uri;}</script> <script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))});</script></div></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GizChina.it" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png" alt="GizChina.it"/></noscript> <span class="td-visual-hidden">GizChina.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_641 td_block_template_1"><style>.tdi_1_641.td-a-rec{text-align:center}.tdi_1_641 .td-element-style{z-index:-1}.tdi_1_641.td-a-rec-img{text-align:left}.tdi_1_641.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_641.td-a-rec-img{text-align:center}}</style><a href="https://amzn.to/34AmwqO"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Proscenic" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/proscenic-amazon.jpeg"/><noscript><img src="https://gizchina.it/wp-content/uploads/2021/06/proscenic-amazon.jpeg" alt="Proscenic" width="728" height="90" class="aligncenter size-full wp-image-336772"/></noscript></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GizChina.it" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png" src="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png" alt="GizChina.it"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GizChina.it" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png" alt="GizChina.it"/></noscript> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://gizchina.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-320781"><a href="https://gizchina.it/notizie/">Notizie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_72d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_72d"><script>var block_tdi_2_72d=new tdBlock();block_tdi_2_72d.id="tdi_2_72d";block_tdi_2_72d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_72d","tdc_css_class":"tdi_2_72d","tdc_css_class_style":"tdi_2_72d_rand_style"}';block_tdi_2_72d.td_column_number="3";block_tdi_2_72d.block_type="td_block_mega_menu";block_tdi_2_72d.post_count="5";block_tdi_2_72d.found_posts="1612";block_tdi_2_72d.header_color="";block_tdi_2_72d.ajax_pagination_infinite_stop="";block_tdi_2_72d.max_num_pages="323";tdBlocksArray.push(block_tdi_2_72d);</script><div id=tdi_2_72d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/recensione-simbans-tangotab-xl/" rel="bookmark" class="td-image-wrap " title="Recensione Simbans TangoTab XL: il tablet per tutti, a meno di 200€"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="tangotab xl" title="Recensione Simbans TangoTab XL: il tablet per tutti, a meno di 200€" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/tangotab-xl-recensione-copertina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tangotab xl" title="Recensione Simbans TangoTab XL: il tablet per tutti, a meno di 200€"/></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/recensione-simbans-tangotab-xl/" rel="bookmark" title="Recensione Simbans TangoTab XL: il tablet per tutti, a meno di 200€">Recensione Simbans TangoTab XL: il tablet per tutti, a meno di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/recensione-oneplus-9-pro/" rel="bookmark" class="td-image-wrap " title="Recensione OnePlus 9 Pro: il top di gamma senza compromessi"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="OnePlus 9 Pro" title="Recensione OnePlus 9 Pro: il top di gamma senza compromessi" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/OnePlus-9-Pro-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OnePlus 9 Pro" title="Recensione OnePlus 9 Pro: il top di gamma senza compromessi"/></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/recensione-oneplus-9-pro/" rel="bookmark" title="Recensione OnePlus 9 Pro: il top di gamma senza compromessi">Recensione OnePlus 9 Pro: il top di gamma senza compromessi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/recensione-tineco-pure-one-x/" rel="bookmark" class="td-image-wrap " title="Recensione Tineco Pure One X: la comodità fatta aspirapolvere!"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="recensione tineco pure one x copertina" title="Recensione Tineco Pure One X: la comodità fatta aspirapolvere!" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/recensione-tineco-pure-one-x-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="recensione tineco pure one x copertina" title="Recensione Tineco Pure One X: la comodità fatta aspirapolvere!"/></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/recensione-tineco-pure-one-x/" rel="bookmark" title="Recensione Tineco Pure One X: la comodità fatta aspirapolvere!">Recensione Tineco Pure One X: la comodità fatta aspirapolvere!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/recensione-esr-halolock-ring-accessori-magsafe-android/" rel="bookmark" class="td-image-wrap " title="Recensione ESR HaloLock Ring: il MagSafe è per tutti e costa solo 5€"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-218x150.png 218w, https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="halolock ring magsafe android" title="Recensione ESR HaloLock Ring: il MagSafe è per tutti e costa solo 5€" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-218x150.png"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-218x150.png" srcset="https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-218x150.png 218w, https://gizchina.it/wp-content/uploads/2021/06/copertina-halolock-ring-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="halolock ring magsafe android" title="Recensione ESR HaloLock Ring: il MagSafe è per tutti e costa solo 5€"/></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/recensione-esr-halolock-ring-accessori-magsafe-android/" rel="bookmark" title="Recensione ESR HaloLock Ring: il MagSafe è per tutti e costa solo 5€">Recensione ESR HaloLock Ring: il MagSafe è per tutti e costa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/recensione-proscenic-m8-pro/" rel="bookmark" class="td-image-wrap " title="Recensione Proscenic M8 Pro: aspira, lava, ha una super batteria (ed è in sconto)"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Proscenic M8 Pro: aspira, lava, ha una super batteria (ed è in sconto)" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/06/Recensione-Proscenic-M8-Plus-autopulente-vacuum-cleaner-asiprapolvere-robot-lavapavimenti-economico-potente-batteria-aspirazione-smart-smartphone-app-prezzo-sconto-offerta-robot-italia-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Proscenic M8 Pro: aspira, lava, ha una super batteria (ed è in sconto)"/></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/recensione-proscenic-m8-pro/" rel="bookmark" title="Recensione Proscenic M8 Pro: aspira, lava, ha una super batteria (ed è in sconto)">Recensione Proscenic M8 Pro: aspira, lava, ha una super batteria (ed&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_72d" data-td_block_id="tdi_2_72d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_72d" data-td_block_id="tdi_2_72d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://gizchina.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gizchina.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Notizie</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-364257" class="post-364257 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-huawei tag-huawei-mate-50" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://gizchina.it/notizie/">Notizie</a></li></ul><header class="td-post-title"><h1 class="entry-title">Pazientate: Huawei Mate 50 si farà, ma ci vorrà tempo</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T10:46:00+02:00">21/06/2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2021%2F06%2Fhuawei-mate-50-ritardi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2021/06/huawei-mate-50-ritardi/&text=Pazientate%3A+Huawei+Mate+50+si+far%C3%A0%2C+ma+ci+vorr%C3%A0+tempo"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pazientate%3A+Huawei+Mate+50+si+far%C3%A0%2C+ma+ci+vorr%C3%A0+tempo&url=https%3A%2F%2Fgizchina.it%2F2021%2F06%2Fhuawei-mate-50-ritardi%2F&via=gizchinait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pazientate%3A+Huawei+Mate+50+si+far%C3%A0%2C+ma+ci+vorr%C3%A0+tempo %0A%0A https://gizchina.it/2021/06/huawei-mate-50-ritardi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2021/06/huawei-mate-50-ritardi/&title=Pazientate%3A+Huawei+Mate+50+si+far%C3%A0%2C+ma+ci+vorr%C3%A0+tempo"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="huawei" title="huawei-mate-40-banner-01" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-696x392.jpg"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-696x392.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="huawei" title="huawei-mate-40-banner-01"/></noscript></a></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <a href="https://amzn.to/2SAbsbb"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Oclean" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/oclean.jpg"/><noscript><img src="https://gizchina.it/wp-content/uploads/2021/06/oclean.jpg" alt="Oclean" width="728" height="90" class="aligncenter size-full wp-image-336772"/></noscript></a></div><p>Se già le tempistiche del lancio della famiglia <strong>Huawei P50</strong> vengono messe in dubbio, il destino di quella <strong>Huawei Mate 50</strong> si prospetta il medesimo. Sono anni che l'azienda ci ha abituato alla presentazione dei suoi top di gamma annuali durante il Q1, ovvero i primi mesi dell'anno. Ma è ormai evidente che i piani canonici di Huawei siano saltati, da quando il ban statunitense ha messo la divisione mobile a serio rischio. Di recente <a href="https://gizchina.it/2021/04/huawei-ripartenza-pianificazione-futuro/" target="_blank" rel="noreferrer noopener">abbiamo parlato dei 5 punti</a> su cui si baserà la ripartenza della compagnia, ma il mercato degli smartphone faticherà a riprendersi.</p><p><em><strong>Aggiornamento 21/06:</strong> continuano le indiscrezioni in merito ai ritardi nel debutto di Huawei Mate 50. Trovate tutti i dettagli direttamente a fine articolo.</em></p><h2 class="has-text-align-center" id="h-huawei-mate-50-non-ci-sar-nel-2021-per-colpa-dei-ritardi-di-huawei-p50">Huawei Mate 50 non ci sarà nel 2021 per colpa dei ritardi di Huawei P50</h2><p>Ancora non c'è niente di ufficiale o ufficioso, ma il leaker Teme <a href="https://gizchina.it/2021/04/huawei-p50-pro-specifiche-prezzo-uscita/" target="_blank" rel="noreferrer noopener">si è più volte espresso</a> in merito alle <strong>difficoltà produttive</strong> riscontrate per la serie Huawei P50. Da quando il ban USA ha interrotto le relazioni commerciali con TSMC, la divisione HiSilicon ha subito una brutta battuta d'arresto e con essa la produzione dei chipset proprietari. La società si è affidata a MediaTek, ad eccezione della serie Huawei Mate 40 e di Mate X2 e di quel <a href="https://gizchina.it/2020/10/huawei-kirin-9000-mate-40-ufficiale/" target="_blank" rel="noreferrer noopener">Kirin 9000</a> le cui scorte potrebbero scarseggiare. O forse no, <a href="https://gizchina.it/2021/03/huawei-kirin-9000-fornitura-quantita/" target="_blank" rel="noreferrer noopener">secondo altri rumors</a>, ma il punto è che la filiera produttiva di Huawei è tutt'altro che facilitata dai blocchi americani.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">So launch date is June but when you can try to buy it? <br>Perhaps August 🙃<a href="https://twitter.com/hashtag/HuaweiP50Series?src=hash&amp;ref_src=twsrc%5Etfw">#HuaweiP50Series</a> <a href="https://t.co/Y1oAjTy1kQ">pic.twitter.com/Y1oAjTy1kQ</a></p>&mdash; Teme (特米)😷 (@RODENT950) <a href="https://twitter.com/RODENT950/status/1381325228874330115?ref_src=twsrc%5Etfw">April 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Fatto sta che siamo già a metà aprile ma il lancio della serie Huawei P50 non è affatto dietro l'angolo. Secondo le affermazioni su Twitter di Teme, la <strong>presentazione </strong>è stata rimandata al mese di <strong>giugno</strong>. Che possa accadere in occasione del MWC 2021 di Barcellona, anch'esso rimandato ad inizio estate? Per ora è ancora presto per dirlo, ma questo è un altro argomento. Perché in realtà l'effettiva immissione in <strong>vendita </strong>di Huawei P50 non sarebbe previsto per giugno, bensì per il successivo <strong>agosto</strong>.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Mate 50 early 2022</p>&mdash; Teme (特米)😷 (@RODENT950) <a href="https://twitter.com/RODENT950/status/1381327288055312385?ref_src=twsrc%5Etfw">April 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Alla luce di ciò, qualcuno giustamente si chiede: ma se Huawei P50 venisse commercializzato ad agosto, avrebbe senso presentare <strong>Huawei Mate 50</strong> a fine anno? A rispondere al quesito è sempre Teme: proprio per questo, la serie Mate 50 sarebbe rimandata ad <strong>inizio 2022</strong>. In poche parole, è come se Huawei avesse invertito i cicli di presentazione dei propri top di gamma. Una tesi che in realtà è <a href="https://gizchina.it/2020/12/huawei-mate-50-addio-rumors/">già in circolazione da fine 2020</a>, quando si vociferava che Mate 50 non ci sarebbe stato nel 2021.</p><h3 class="has-text-align-center" id="h-aggiornamento-17-06">Aggiornamento 17/06</h3><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="huawei mate 40 Pro 4g" class="wp-image-366678" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00.jpg 1920w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1200x675.jpg"/><noscript><img loading="lazy" width="1200" height="675" src="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1200x675.jpg" alt="huawei mate 40 Pro 4g" class="wp-image-366678" srcset="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-pro-4g-caratteristiche-specifiche-tecniche-prezzo-uscita-00.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript></figure></div><p>Con l'arrivo di <a href="https://gizchina.it/2021/06/harmonyos-2-0-huawei-honor-modelli-supportati-aggiornamento/" target="_blank" rel="noreferrer noopener"><strong>HarmonyOS 2.0</strong></a> per smartphone, indossabili e e tablet il colosso cinese ha offerto una piccola anteprima del futuro Huawei P50; tuttavia manca ancora una data e per ora si brancola nel buio. Ormai sono mesi che si parla di problematiche legate alla filiera produttiva, ban USA e così via ed ora arriva l'ennesima &#8220;conferma&#8221;. Stando ai media cinesi quest'anno<strong> non ci sarà un nuovo dispositivo della serie Mate</strong>. Questa sarà la prima volta che la compagnia non annuncerà un modello della gamma e non è dato di sapere se ci sarà in futuro un <strong>Huawei Mate 50</strong> oppure se l'azienda salterà una generazione.</p><p>Comunque è bene specificare che per ora si tratta di indiscrezioni &#8211; anche se potrebbero non essere molto lontane dalla realtà visto il ritardo di P50 &#8211; e che per ora manca ancora una conferma da parte di Huawei.</p><h3 class="has-text-align-center" id="h-in-ritardo-ma-ci-sar-aggiornamento-21-06">In ritardo, ma ci sarà | Aggiornamento 21/06</h3><p>Nel corso dei mesi, si è passati dal parlare di un Huawei Mate 50 come di uno smartphone in ritardo ad uno che sarebbe potuto saltare del tutto. Un'ipotesi che non sembrava poi così inverosimile, vista la delicata situazione in cui si trova Huawei, costretta a <a href="https://gizchina.it/2021/06/huawei-crollo-vendite-q1-2021/" target="_blank" rel="noreferrer noopener">ridimensionare pesantemente il suo business telefonico</a>. Una notizia che ha rattristato la community, visto l'apprezzamento per la serie Mate, ma la speranza di vedere un nuovo modello si è riaccesa.</p><p>Un leaker di settore ha voluto tranquillizzare gli utenti con un post su Weibo dove sottolinea come Mate 50 sia stato sì <strong>rimandato, ma non cancellato</strong>. Viene fatto nuovamente presente che il 2021 non sarà l'anno di Mate 50, rimandato al prossimo <strong>2022</strong>. Anche perché per Huawei sarebbe un brutto colpo mediatico cancellare una serie, quella Mate, così tanto apprezzata dal pubblico sia in termini emotivi che economici.</p><p>A rafforzare le sue affermazioni ci pensa un rapporto del China Securities Journal, secondo cui Huawei avrebbe <strong>finalizzato il design di Mate 50</strong>. Lo smartphone sarebbe così pronto alla produzione, ma l'azienda starebbe capendo quando iniziare, vista la carenza di componentistica.</p> ⭐️  Segui e supporta <strong>GizChina</strong> su <strong>Google News</strong>: <a href="https://news.google.com/publications/CAAqBwgKMNrphAswoOyBAw?oc=3&amp;ceid=IT:it" target="_blank" rel="noopener"><span style="color: #0000ff;">clicca sulla stellina per inserirci nei preferit</span>i</a> .<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <a href="https://www.anycubic.com/products/anycubic-vyper?utm_source=b-gizchinait&utm_medium=vp&utm_campaign=lh"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="AnyCubic" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/anycubic.jpeg"/><noscript><img src="https://gizchina.it/wp-content/uploads/2021/06/anycubic.jpeg" alt="AnyCubic" width="728" height="90" class="aligncenter size-full wp-image-336772"/></noscript></a></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.gizmochina.com/2021/06/21/huawei-mate-50-series-delayed-not-canceled/">GizmoChina</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://gizchina.it/tag/huawei/">HUAWEI</a></li><li><a href="https://gizchina.it/tag/huawei-mate-50/">Huawei Mate 50</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2021/06/huawei-mate-50-ritardi/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2021/06/huawei-mate-50-ritardi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://gizchina.it/2021/06/xiaomi-mi-mix-4-miui-13-foto-leak/">Xiaomi Mi MIX 4 e MIUI 13: compaiono le prime foto dubbie</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://gizchina.it/2021/06/huawei-maimang-10-se-specifiche-tecniche-prezzo-uscita/">Huawei riparte da Maimang 10 SE: sarà lui con Snap 480</a></div></div></div><div class="author-box-wrap"><a href="https://gizchina.it/author/michele-perrone/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a></span></div><div class="td-author-description">Appassionato di tutto ciò che ruota attorno al mondo hi-tech, con una particolare passione smodata per la telefonia.
Musicista nel tempo libero.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/PerroneMichele90" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/micheleperrone90/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/michele-perrone90" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/melodic90" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Perrone"></span><meta itemprop="datePublished" content="2021-06-21T10:46:00+02:00"><meta itemprop="dateModified" content="2021-06-21T10:46:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gizchina.it/2021/06/huawei-mate-50-ritardi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"></span><meta itemprop="name" content="GizChina.it"></span><meta itemprop="headline " content="Pazientate: Huawei Mate 50 si farà, ma ci vorrà tempo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2021/04/huawei-mate-40-banner-01.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span></footer></article><div id="disqus_thread"><div id="dcl_btn_container"> <button id='dcl_comment_btn' class=""> Carica Commenti </button></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-8" class="td_block_template_1 widget text-8 widget_text"><div class="textwidget"><p><a href="https://amzn.to/2UgzV5J"><img loading="lazy" class="aligncenter size-full wp-image-375543" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Tineco" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/tineco-2.jpeg 300w, https://gizchina.it/wp-content/uploads/2021/06/tineco-2-150x300.jpeg 150w, https://gizchina.it/wp-content/uploads/2021/06/tineco-2-210x420.jpeg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/tineco-2.jpeg"/><noscript><img loading="lazy" class="aligncenter size-full wp-image-375543" src="https://gizchina.it/wp-content/uploads/2021/06/tineco-2.jpeg" alt="Tineco" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/06/tineco-2.jpeg 300w, https://gizchina.it/wp-content/uploads/2021/06/tineco-2-150x300.jpeg 150w, https://gizchina.it/wp-content/uploads/2021/06/tineco-2-210x420.jpeg 210w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></a><a href="https://amzn.to/2Ulmf9A"><img loading="lazy" class="aligncenter size-full wp-image-375865" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Xiaomi G9" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9.jpeg 300w, https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9-150x300.jpeg 150w, https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9-210x420.jpeg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9.jpeg"/><noscript><img loading="lazy" class="aligncenter size-full wp-image-375865" src="https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9.jpeg" alt="Xiaomi G9" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9.jpeg 300w, https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9-150x300.jpeg 150w, https://gizchina.it/wp-content/uploads/2021/06/xiaomi-g9-210x420.jpeg 210w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></a></p></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gizchina.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%200'%3E%3C/svg%3E" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="GizChina.it" title="" width="600" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"/><noscript><img class="td-retina-data" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="GizChina.it" title="" width="600"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle. 
GizChina partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon GizChina riceve un guadagno dagli acquisti idonei.
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001<div class="footer-email-wrap">Contattaci: <a href="mailto:info@gizchina.it">info@gizchina.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-327960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327960"><a href="https://gizchina.it/about-us/">About Us</a></li><li id="menu-item-61293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-61293"><a href="https://gizchina.it/privacy/">Privacy</a></li><li id="menu-item-61294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li><li id="menu-item-61295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li><li id="menu-item-61296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href="https://gizchina.it/contattaci/">Contact US</a></li><li id="menu-item-296785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296785"><a href="https://gizchina.it/pubblicita/">Pubblicità</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; GizChina.it - Giz S.r.l. 01973020660 <ins datetime="2019-12-03T11:35:02+00:00"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon/" rel="bookmark" class="td-image-wrap " title="Gli 8 anni di Tronsmart su Geekbuying tra offerte e codici sconto"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="tronsmart anniversario 8 anni geekbuying offerte codice sconto coupon" title="Gli 8 anni di Tronsmart su Geekbuying tra offerte e codici sconto" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="tronsmart anniversario 8 anni geekbuying offerte codice sconto coupon" title="Gli 8 anni di Tronsmart su Geekbuying tra offerte e codici sconto"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/tronsmart-anniversario-8-anni-geekbuying-offerte-codice-sconto-coupon/" rel="bookmark" title="Gli 8 anni di Tronsmart su Geekbuying tra offerte e codici sconto">Gli 8 anni di Tronsmart su Geekbuying tra offerte e codici...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T13:06:50+02:00">21/06/2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://gizchina.it/2021/06/dove-comprare-oneplus-9r/" rel="bookmark" class="td-image-wrap " title="Dove comprare OnePlus 9R"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="dove comprare oneplus 9r" title="Dove comprare OnePlus 9R" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/05/dove-comprare-oneplus-9r-prezzo-offerte-coupon-07-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="dove comprare oneplus 9r" title="Dove comprare OnePlus 9R"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/06/dove-comprare-oneplus-9r/" rel="bookmark" title="Dove comprare OnePlus 9R">Dove comprare OnePlus 9R</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T12:54:00+02:00">21/06/2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.stretch_row_content_no_spaces{width:100%}.td-module-comments a{display:none}</style><style type="text/css">#wpfront-notification-bar{background:#00b7ea;background:-moz-linear-gradient(top,#00b7ea 0%,#00b7ea 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#00b7ea),color-stop(100%,#00b7ea));background:-webkit-linear-gradient(top,#00b7ea 0%,#00b7ea 100%);background:-o-linear-gradient(top,#00b7ea 0%,#00b7ea 100%);background:-ms-linear-gradient(top,#00b7ea 0%,#00b7ea 100%);background:linear-gradient(to bottom,#00b7ea 0%,#00b7ea 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#00b7ea',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#00b7ea;background:-moz-linear-gradient(top,#00b7ea 0%,#009ec3 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#00b7ea),color-stop(100%,#009ec3));background:-webkit-linear-gradient(top,#00b7ea 0%,#009ec3 100%);background:-o-linear-gradient(top,#00b7ea 0%,#009ec3 100%);background:-ms-linear-gradient(top,#00b7ea 0%,#009ec3 100%);background:linear-gradient(to bottom,#00b7ea 0%,#009ec3 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#00b7ea}#wpfront-notification-bar-open-button.top{background-image:url(https://gizchina.it/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png)}#wpfront-notification-bar-open-button.bottom{background-image:url(https://gizchina.it/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png)}#wpfront-notification-bar div.wpfront-close{border:1px solid #555;background-color:#555;color:#000}#wpfront-notification-bar div.wpfront-close:hover{border:1px solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer" class="hidden"><div id="wpfront-notification-bar-open-button" aria-label="reopen" class="hidden top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed   top "><table border="0" cellspacing="0" cellpadding="0" role="presentation"><tr><td><div class="wpfront-message"> 💰 Risparmia grazie al nostro canale Telegram di offerte 💰</div><div> <a class="wpfront-button" href="https://t.me/gizdeals" target="_blank" rel="nofollow noopener">ISCRIVITI</a></div></td></tr></table></div></div></div> <script type="text/javascript">function __load_wpfront_notification_bar(){if(typeof wpfront_notification_bar==="function"){wpfront_notification_bar({"position":1,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":false,"button_action_close_bar":false,"auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false});}else{setTimeout(__load_wpfront_notification_bar,100);}}__load_wpfront_notification_bar();</script> <script type='text/javascript' id='dcl_comments-js-extra'>var countVars={"disqusShortname":"gizchinait"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"364257 https:\/\/gizchina.it\/?p=364257","disqusShortname":"gizchinait","disqusTitle":"Pazientate: Huawei Mate 50 si far\u00e0, ma ci vorr\u00e0 tempo","disqusUrl":"https:\/\/gizchina.it\/2021\/06\/huawei-mate-50-ritardi\/","postId":"364257"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>  <script></script> <style>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</style> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script> <script defer src="https://gizchina.it/wp-content/cache/autoptimize/js/autoptimize_94bf772fd7b3aac782803aba7932a1aa.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/525 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2021-06-21 13:12:47 by W3 Total Cache
-->