<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://gizchina.it/wp-content/cache/autoptimize/css/autoptimize_d7e4a7a406cea42228de7e6be296e279.css" rel="stylesheet" /><title>Moto Edge 30 Ultra (Edge X) sarà il primo rivale di Xiaomi 12 - GizChina.it</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://gizchina.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#01a986"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="uri-translation" content="on" /><link rel="alternate" hreflang="it" href="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="ar" href="https://ar.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="zh-CN" href="https://zh-CN.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="nl" href="https://nl.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="en" href="https://en.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="fr" href="https://fr.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="de" href="https://de.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="pl" href="https://pl.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="pt" href="https://pt.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="ru" href="https://ru.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="alternate" hreflang="es" href="https://es.gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><link rel="icon" type="image/png" href="https://gizchina.it/wp-content/uploads/2020/07/gizchina-favicon-logo-16-16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://gizchina.it/wp-content/uploads/2020/07/bookmarks-ios-76-76.png"/><meta name="description" content="Partono i primi rumors su Moto Edge 30 Ultra (Edge X), il prossimo top di gamma Motorola dotato di Snapdragon 898: ecco le sue specifiche." /><link rel="canonical" href="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Moto Edge 30 Ultra (Edge X) sarà il primo rivale di Xiaomi 12" /><meta property="og:description" content="Partono i primi rumors su Moto Edge 30 Ultra (Edge X), il prossimo top di gamma Motorola dotato di Snapdragon 898: ecco le sue specifiche." /><meta property="og:url" content="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" /><meta property="og:site_name" content="GizChina.it" /><meta property="article:publisher" content="https://www.facebook.com/Gizchinait" /><meta property="article:author" content="https://www.facebook.com/PerroneMichele90" /><meta property="article:published_time" content="2021-11-09T10:28:15+00:00" /><meta property="article:modified_time" content="2021-11-09T10:56:08+00:00" /><meta property="og:image" content="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@GizChinait" /><meta name="twitter:site" content="@GizChinait" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Michele Perrone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /><link rel="amphtml" href="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//gizchina.it' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://track.eadv.it' rel='preconnect' /><link href='https://cdn.onesignal.com' rel='preconnect' /><link href='https://bc.marfeelcache.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed" href="https://gizchina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed dei commenti" href="https://gizchina.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Moto Edge 30 Ultra (Edge X) sarà il primo rivale di Xiaomi 12 Feed dei commenti" href="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/feed/" /><link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Stories Feed" href="https://gizchina.it/web-stories/feed/"><style id='dcl-front-style-dummy-inline-css' type='text/css'>#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}</style><style id='wpcd-style-inline-css' type='text/css'>.coupon-type { background-color: #56b151; } .deal-type { background-color: #56b151; } .wpcd-coupon { border-color: #000000; } 
 .wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{ background-color:#347BAF; } .wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{ border-left-color:#347BAF; } span.wpcd_coupon_top_copy_span{ background-color: #56b151 !important; } .wpcd_coupon_popup_copy_code_wr { background-color: #BEFFB9; border-color: #56b151 !important; } .wpcd_popup-go-link { background-color: #56b151 !important; } .wpcd_popup-go-link:hover { background-color: #56b151 !important; } #wpcd_coupon_pagination_wr a, #wpcd_coupon_pagination_wr span { background-color: #56b151; }</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='affegg-price-alert-js-extra'>var affeggPriceAlert = {"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"641cfdb9e4"};</script> <script type='text/javascript' id='wpcd-main-js-js-extra'>var wpcd_object = {"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"c9f5baddd5"};
var wpcd_main_js = {"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-68817465-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["gizchina.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-68817465-1", {"anonymize_ip":true});</script>  <script type='text/javascript' id='aps-main-script-js-extra'>var aps_vars = {"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script> <link rel="https://api.w.org/" href="https://gizchina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://gizchina.it/wp-json/wp/v2/posts/396456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gizchina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gizchina.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://gizchina.it/?p=396456' /><link rel="alternate" type="application/json+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2021%2F11%2Fmoto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2021%2F11%2Fmoto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.45.0" /><script>var gt_request_uri = '/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/';</script> <script type="text/javascript">(function(c,l,a,r,i,t,y){
						c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
						t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
					})(window, document, "clarity", "script", "930yvocnx3");</script> <link rel="shorturl" href="https://gizchina.it/tsv6" /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '3492fd0239'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gizchina.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#00a300"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"fdde56627d","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"fdde56627d","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"fdde56627d","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":396456};</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://gizchina.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd73914a-3a89-4684-9edb-1ba4b52bfdad';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche compariranno sul tuo Dekstop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['acceptButtonText'] = "OK ACCETTO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://gizchina.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Consenti";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Riceverai nuovamente le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le seguenti istruzioni per iscriverti:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>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</script> <script src="https://track.eadv.it/gizchina.it.php"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/notizie/",
                    "name": "Notizie"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-32x32.png" sizes="32x32" /><link rel="icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-180x180.png" /><meta name="msapplication-TileImage" content="https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-270x270.png" /> <style></style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>!function (w, d, t) {
  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};


  ttq.load('C0H58VKP76SVVJ0UREFG');
  ttq.page();
}(window, document, 'ttq');</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-396456 single-format-standard td-standard-pack moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://gizchina.it">Home</a></li><li id="menu-item-320781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320781"><a href="https://gizchina.it/notizie/">Notizie</a></li><li id="menu-item-264700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href="https://www.gizdeals.it">Offerte</a></li><li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a></li><li id="menu-item-93560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li><li id="menu-item-253701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-253694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li><li id="menu-item-253690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li><li id="menu-item-253691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li><li id="menu-item-253696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li><li id="menu-item-253697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li><li id="menu-item-253698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li></ul></li><li id="menu-item-253704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li><li id="menu-item-253705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li><li id="menu-item-253706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li><li id="menu-item-253707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li></ul></li><li id="menu-item-221499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li><li id="menu-item-207601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://gizchina.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-395224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-395224"><a href="https://www.gizdeals.it">GizDeals.it</a></li><li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77879"><a href="http://gizblog.it">GizBlog.it</a></li><li id="menu-item-207599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href="https://www.mrdeals.it">MrDeals.it</a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target="_blank" rel="noopener" href="http://forum.gizchina.it">Forum</a></li><li id="menu-item-28504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li><li id="menu-item-28505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li><li id="menu-item-28506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href="https://gizchina.it/contattaci/">Contattaci</a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><style type="text/css">.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//gizchina.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height="16" width="16" alt="it" data-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" /><noscript><img src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /></noscript> Italian</a></div><div class="option"> <a href="https://ar.gizchina.it" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="https://zh-CN.gizchina.it" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="https://nl.gizchina.it" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="https://en.gizchina.it" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://fr.gizchina.it" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="https://de.gizchina.it" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="https://gizchina.it" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="https://pl.gizchina.it" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="https://pt.gizchina.it" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="https://ru.gizchina.it" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="https://es.gizchina.it" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <script type="text/javascript">function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='it';location.href=location.protocol+'//'+(lang == 'it' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}</script> <script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="GizChina.it" width="272" height="90" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png" alt="GizChina.it" width="272" height="90"/></noscript> <span class="td-visual-hidden">GizChina.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><a href="https://amzn.to/3pRc4qZ"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Tineco" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/tineco-2.jpg" /><noscript><img src="https://gizchina.it/wp-content/uploads/2021/11/tineco-2.jpg" alt="Tineco" width="728" height="90" class="aligncenter size-full wp-image-336772" /></noscript></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" alt="GizChina.it" width="140" height="48" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png" src="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png" alt="GizChina.it" width="140" height="48"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://gizchina.it/"> <img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="GizChina.it" width="272" height="90" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png" src="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png" alt="GizChina.it" width="272" height="90"/></noscript> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://gizchina.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-320781"><a href="https://gizchina.it/notizie/">Notizie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href="https://www.gizdeals.it">Offerte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1753";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "351";
tdBlocksArray.push(block_tdi_2);</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/recensione-poco-m4-5g/" rel="bookmark" class="td-image-wrap " title="Recensione Poco M4 Pro: da 179€ solo per 48H&#8230; da comprare!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Poco M4 Pro: da 179€ solo per 48H&#8230; da comprare!" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-218x150.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/Recensione-Poco-M4-Pro-5G-Xiaomi-prestazioni-hardware-caratteristiche-fotocamera-batteria-software-prezzo-sconto-italia-foto-sample-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Poco M4 Pro: da 179€ solo per 48H&#8230; da comprare!" /></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/recensione-poco-m4-5g/" rel="bookmark" title="Recensione Poco M4 Pro: da 179€ solo per 48H&#8230; da comprare!">Recensione Poco M4 Pro: da 179€ solo per 48H&#8230; da comprare!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/recensione-huawei-nova-9/" rel="bookmark" class="td-image-wrap " title="Recensione Huawei Nova 9: NON sentirete la MANCANZA dei servizi GOOGLE!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Huawei Nova 9: NON sentirete la MANCANZA dei servizi GOOGLE!" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-218x150.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/copertina-huawei-nova-9-smartphone-economico-caratteristiche-display-prestazioni-fotocamera-prezzo-offerta-coupon-italia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Huawei Nova 9: NON sentirete la MANCANZA dei servizi GOOGLE!" /></noscript></a></div> <a href="https://gizchina.it/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/recensione-huawei-nova-9/" rel="bookmark" title="Recensione Huawei Nova 9: NON sentirete la MANCANZA dei servizi GOOGLE!">Recensione Huawei Nova 9: NON sentirete la MANCANZA dei servizi GOOGLE!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/recensione-honor-choice-earbuds-x/" rel="bookmark" class="td-image-wrap " title="Recensione Honor Choice Earbuds X: migliora l&#8217;audio, ma il prezzo non cambia" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="recensione honor choice earbuds x copertina" title="Recensione Honor Choice Earbuds X: migliora l&#8217;audio, ma il prezzo non cambia" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-218x150.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/recensione-honor-choice-earbuds-x-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="recensione honor choice earbuds x copertina" title="Recensione Honor Choice Earbuds X: migliora l&#8217;audio, ma il prezzo non cambia" /></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/recensione-honor-choice-earbuds-x/" rel="bookmark" title="Recensione Honor Choice Earbuds X: migliora l&#8217;audio, ma il prezzo non cambia">Recensione Honor Choice Earbuds X: migliora l&#8217;audio, ma il prezzo non&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/5-motivi-scegliere-privadovpn/" rel="bookmark" class="td-image-wrap " title="5 motivi che mi hanno fatto scegliere PrivadoVPN" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="PrivadoVPN" title="5 motivi che mi hanno fatto scegliere PrivadoVPN" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-218x150.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/PrivadoVPN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="PrivadoVPN" title="5 motivi che mi hanno fatto scegliere PrivadoVPN" /></noscript></a></div> <a href="https://gizchina.it/app-2/" class="td-post-category">App</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/5-motivi-scegliere-privadovpn/" rel="bookmark" title="5 motivi che mi hanno fatto scegliere PrivadoVPN">5 motivi che mi hanno fatto scegliere PrivadoVPN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/recensione-tineco-floor-one-s5/" rel="bookmark" class="td-image-wrap " title="Recensione Tineco FLOOR ONE S5: il futuro degli aspirapolvere lavapavimenti (ora in sconto)" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Tineco FLOOR ONE S5: il futuro degli aspirapolvere lavapavimenti (ora in sconto)" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-218x150.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2021/11/recensione-tineco-floor-one-s5-aspirapolvere-ciclonico-lavapavimenti-caratteristiche-potenza-acqua-serbatolio-batteria-pulizia-prezzo-sconto-coupon-italia-migliore-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recensione Tineco FLOOR ONE S5: il futuro degli aspirapolvere lavapavimenti (ora in sconto)" /></noscript></a></div> <a href="https://gizchina.it/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/recensione-tineco-floor-one-s5/" rel="bookmark" title="Recensione Tineco FLOOR ONE S5: il futuro degli aspirapolvere lavapavimenti (ora in sconto)">Recensione Tineco FLOOR ONE S5: il futuro degli aspirapolvere lavapavimenti (ora&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://gizchina.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gizchina.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Notizie</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-396456" class="post-396456 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-moto-edge-30-ultra tag-moto-edge-x tag-motorola" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://gizchina.it/notizie/">Notizie</a></li></ul><header class="td-post-title"><h1 class="entry-title">Moto Edge 30 Ultra (Edge X) sarà il primo rivale di Xiaomi 12</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T11:28:15+01:00" >09/11/2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2021%2F11%2Fmoto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/&text=Moto+Edge+30+Ultra+%28Edge+X%29+sar%C3%A0+il+primo+rivale+di+Xiaomi+12" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moto+Edge+30+Ultra+%28Edge+X%29+sar%C3%A0+il+primo+rivale+di+Xiaomi+12&url=https%3A%2F%2Fgizchina.it%2F2021%2F11%2Fmoto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak%2F&via=gizchinait" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Moto+Edge+30+Ultra+%28Edge+X%29+sar%C3%A0+il+primo+rivale+di+Xiaomi+12 %0A%0A https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/&title=Moto+Edge+30+Ultra+%28Edge+X%29+sar%C3%A0+il+primo+rivale+di+Xiaomi+12" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="moto edge x" title="Moto-edge-x" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-696x392.jpg"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-696x392.jpg" srcset="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-150x84.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="moto edge x" title="Moto-edge-x"/></noscript></a></div><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <a href="https://amzn.to/3GL11pa"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="ECOVACS" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/ecovacs-3.jpeg" /><noscript><img src="https://gizchina.it/wp-content/uploads/2021/11/ecovacs-3.jpeg" alt="ECOVACS" width="728" height="90" class="aligncenter size-full wp-image-336772" /></noscript></a></div><p>L'arrivo del nuovo <strong>Moto Edge 30 Ultra (Edge X)</strong> sottolinea la volontà da parte di Motorola di tornare a essere un competitor all'altezza della sempre agguerrita rivalità. La storia in ambito smartphone della compagnia è abbastanza travagliata, dopo aver dominato per anni il mercato telefonico. Ricordiamo l'acquisizione della divisione mobile da parte di Google nel 2012, salvo cederla a Lenovo soltanto due anni dopo. Un'acquisizione, quest'ultima, che destò un po' di preoccupazione negli <em>aficionado </em>di Motorola, dato che Lenovo non ha mai brillato nella produzione di smartphone. E infatti la strategia &#8220;alla cinese&#8221; non è tardata ad arrivare: dopo anni di pochi smartphone dal software curato, negli ultimi anni abbiamo assistito a un ampliamento del catalogo, aggiornamenti tardivi e opere di rebrandizzazioni varie.</p><div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent"><div class="ez-toc-title-container"><p class="ez-toc-title">Indice</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Motorola_si_prepara_a_lanciare_il_suo_flagship_Moto_Edge_30_Ultra_Edge_X_ecco_le_novita" title="Motorola si prepara a lanciare il suo flagship Moto Edge 30 Ultra (Edge X): ecco le novità">Motorola si prepara a lanciare il suo flagship Moto Edge 30 Ultra (Edge X): ecco le novità</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#Design_e_display" title="Design e display">Design e display</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-3" href="#Hardware_e_fotocamera" title="Hardware e fotocamera">Hardware e fotocamera</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#Prezzo_e_data_duscita" title="Prezzo e data d'uscita">Prezzo e data d'uscita</a></li></ul></li></ul></nav></div><h2 class="has-text-align-center" id="h-motorola-si-prepara-a-lanciare-il-suo-flagship-moto-edge-30-ultra-edge-x-ecco-le-novit"><span class="ez-toc-section" id="Motorola_si_prepara_a_lanciare_il_suo_flagship_Moto_Edge_30_Ultra_Edge_X_ecco_le_novita"></span>Motorola si prepara a lanciare il suo flagship Moto Edge 30 Ultra (Edge X): ecco le novità<span class="ez-toc-section-end"></span></h2><h3 class="has-text-align-center"><span class="ez-toc-section" id="Design_e_display"></span>Design e display<span class="ez-toc-section-end"></span></h3><p>Fortunatamente per Motorola, fra 2020 e 2021 ci sono stati miglioramenti e si è resa più competitiva, perciò c'è curiosità attorno a questo <strong>Moto Edge X</strong>. Sul nome non c'è ancora certezza totale: c'è chi dice che in occidente potrebbe chiamarsi <strong>Moto Edge 30 Ultra</strong>, mentre in Cina Moto Edge X. Anche perché il teaser ufficiale con la &#8220;X&#8221; è stato postato sul social cinese Weibo di Motorola.</p><p>Ovviamente non sappiamo ancora come sarà fatto, anche se sappiamo che dovrebbe giungere sul mercato come il successore di Moto Edge S. Possibile che venga mantenuto un look similare, ma è ancora presto per dirlo. Quello che invece sappiamo è che dovrebbe riprende lo schermo della serie Edge 20, cioè un <strong>OLED</strong> HDR10+ da <strong>6,67&#8243; Full HD+</strong> in grado di offrire un refresh rate a <strong>144 Hz</strong>. Da citare anche la presenza di un <strong>tasto aggiuntivo</strong>, dedicato per richiamare il Google Assistant.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="675" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%201200'%3E%3C/svg%3E" alt="moto edge x moto edge 30 ultra" class="wp-image-396462" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-675x1200.jpg 675w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-169x300.jpg 169w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-696x1237.jpg 696w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-236x420.jpg 236w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-150x267.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra.jpg 720w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-675x1200.jpg" /><noscript><img loading="lazy" width="675" height="1200" src="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-675x1200.jpg" alt="moto edge x moto edge 30 ultra" class="wp-image-396462" srcset="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-675x1200.jpg 675w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-169x300.jpg 169w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-696x1237.jpg 696w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-236x420.jpg 236w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra-150x267.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x-edge-30-ultra.jpg 720w" sizes="(max-width: 675px) 100vw, 675px" /></noscript></figure></div><h3 class="has-text-align-center" id="h-hardware-e-fotocamera"><span class="ez-toc-section" id="Hardware_e_fotocamera"></span>Hardware e fotocamera<span class="ez-toc-section-end"></span></h3><p>Rispetto all'attuale generazione, con questo Moto Edge 30 Ultra (Edge X) l'azienda avrebbe deciso di adottare una soluzione veramente high-end come lo <strong><a href="https://gizchina.it/2021/11/qualcomm-snapdragon-898-specifiche-rumor/" target="_blank" rel="noreferrer noopener">Snapdragon 898</a></strong>. Se sulla serie Edge 20 e S abbiamo lo Snap 870 anziché lo Snap 898, sul prossimo top di gamma avremmo il chipset più potente firmato Qualcomm. Dovrebbe essere realizzato a 4 nm e contenere una CPU octa-core (1 x 3,0 GHz X2 + 3 x 2,5 GHz + 4 x 1,79 GHz) e una GPU Adreno 730. I tagli di memorie dovrebbero comprendere <strong>8/12 GB</strong> di RAM LPDDR5 e <strong>128/256 GB</strong> di storage UFS 3.1 non espandibile.</p><p>L'alimentazione sarebbe fornita da una batteria a doppia cella da <strong>5.000 mAh</strong> con supporto alla ricarica rapida a <strong>68W</strong> per passare dallo 0% al 100% in soli 35 minuti. Niente da fare, invece, per la ricarica wireless. La connettività non mancherebbe di offrire 5G, Wi-Fi 6 e Bluetooth 5.2. Ovviamente il software sarà basato sul più recente <strong>Android 12</strong>.</p><p>Il comparto fotografico dovrebbe basarsi su una tripla fotocamera da <strong>50+50+2 MP</strong> con primario OmniVision OV50A, grandangolare Samsung JN150 e sensore per l'acquisizione di profondità. La selfie camera sarebbe da record, con un sensore da ben <strong>60 MP</strong>. Sarebbero presenti gli <strong>speaker stereo</strong> (al contrario dell'ingresso mini-jack), oltre a tre microfoni e uno aggiuntivo posteriore per la funzione di Audio Zoom.</p><h3 class="has-text-align-center" id="h-prezzo-e-data-d-uscita"><span class="ez-toc-section" id="Prezzo_e_data_duscita"></span>Prezzo e data d'uscita<span class="ez-toc-section-end"></span></h3><p>Secondo voci di corridoio, la presentazione di Moto Edge 30 Ultra (Edge X) potrebbe cogliere di sorpresa qualcuno. Contrariamente a quanto finora avvenuto, Motorola avrebbe scelto di anticipare la concorrenza, presentandolo come <a href="https://gizchina.it/2021/11/xiaomi-12-primo-snapdragon-898-motorola/" target="_blank" rel="noreferrer noopener">uno dei primi con Snapdragon 898</a> assieme a <a href="https://gizchina.it/2021/11/xiaomi-12-caratteristiche-specifiche-tecniche-prezzo-uscita/" target="_blank" rel="noreferrer noopener">Xiaomi 12</a>. Considerando che la presentazione di Qualcomm partirà il 30 novembre, è probabile che il flagship Motorola venga presentato a <strong>fine novembre</strong>. Per la sua commercializzazione, però, potremmo dover attendere <strong>inizio 2022</strong>, anche se mancano informazioni al riguardo (oltre che sul prezzo).</p> 💰  Sta arrivando il Singles Day con le <strong>MIGLIORI OFFERTE</strong> dell'anno dagli <strong>Store cinesi</strong>: <a href="https://gizchina.it/2021/10/singles-day-11-11-cos-e-come-funziona/" target="_blank" rel="noopener"><span style="color: #0000ff;">clicca per la nostra imperdibile guida e per scoprire i migliori affari!</span>i</a> .<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <a href="https://amzn.to/3CEuZZG"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Honor" width="728" height="90" class="aligncenter size-full wp-image-336772" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/honor-earbuds.jpg" /><noscript><img src="https://gizchina.it/wp-content/uploads/2021/11/honor-earbuds.jpg" alt="Honor" width="728" height="90" class="aligncenter size-full wp-image-336772" /></noscript></a></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.gizmochina.com/2021/11/09/motorola-edge-30-ultra-edge-x-flagships-specifications-leaked-ahead-of-launch/">GizmoChina</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://gizchina.it/tag/moto-edge-30-ultra/">Moto Edge 30 Ultra</a></li><li><a href="https://gizchina.it/tag/moto-edge-x/">Moto Edge X</a></li><li><a href="https://gizchina.it/tag/motorola/">Motorola</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://gizchina.it/2021/11/redmi-k50-pro-plus-caratteristiche-specifiche-tecniche-prezzo-uscita/">Redmi K50 Pro+: display super definito, ma niente &#8220;curve&#8221; secondo un leak</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://gizchina.it/2021/11/aliexpress-singles-day-11-11-offerte-coupon-dettagli/">AliExpress Singles Day 11.11: tutte le offerte, i coupon e le promozioni</a></div></div></div><div class="author-box-wrap"><a href="https://gizchina.it/author/michele-perrone/" aria-label="author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a></span></div><div class="td-author-description">Appassionato dell'universo tecnologico, con una particolare inclinazione per le dinamiche di mercato e come queste si riflettono sul panorama socio/politico.
Tecnologia a parte, ad appassionarmi è il mondo LEGO, cioè la destinazione di buona parte dei miei stipendi.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/PerroneMichele90" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/micheleperrone90/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/michele-perrone90" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/melodic90" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Perrone"></span><meta itemprop="datePublished" content="2021-11-09T11:28:15+01:00"><meta itemprop="dateModified" content="2021-11-09T11:56:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gizchina.it/2021/11/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png"></span><meta itemprop="name" content="GizChina.it"></span><meta itemprop="headline " content="Moto Edge 30 Ultra (Edge X) sarà il primo rivale di Xiaomi 12"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2021/11/Moto-edge-x.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span></footer></article><div id="disqus_thread"><div id="dcl_btn_container"> <button id='dcl_comment_btn' class=""> Carica Commenti </button></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-8" class="td_block_template_1 widget text-8 widget_text"><div class="textwidget"><p><a href="https://bit.ly/3wt6oER"><img loading="lazy" class="size-full wp-image-396513 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="POCO M4 Pro" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro-210x420.jpg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro.jpg" /><noscript><img loading="lazy" class="size-full wp-image-396513 aligncenter" src="https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro.jpg" alt="POCO M4 Pro" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/poco-m4-pro-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><a href="https://bit.ly/3q2yc1A"><img loading="lazy" class="size-full wp-image-395064 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Banggood" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/bang.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/bang-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/bang-210x420.jpg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/bang.jpg" /><noscript><img loading="lazy" class="size-full wp-image-395064 aligncenter" src="https://gizchina.it/wp-content/uploads/2021/11/bang.jpg" alt="Banggood" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/11/bang.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/bang-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/bang-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></p><p><a href="https://bit.ly/3vRoSyC"><img loading="lazy" class="size-full wp-image-395049 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/roborock-s7.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/roborock-s7-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/roborock-s7-210x420.jpg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/roborock-s7.jpg" /><noscript><img loading="lazy" class="size-full wp-image-395049 aligncenter" src="https://gizchina.it/wp-content/uploads/2021/11/roborock-s7.jpg" alt="" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/11/roborock-s7.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/roborock-s7-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/roborock-s7-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><a href="https://amzn.to/3w3ubLf"><img loading="lazy" class="aligncenter wp-image-395586 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Blackview" width="300" height="600" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/11/blackview-2.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/blackview-2-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/blackview-2-210x420.jpg 210w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/11/blackview-2.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-395586 size-full" src="https://gizchina.it/wp-content/uploads/2021/11/blackview-2.jpg" alt="Blackview" width="300" height="600" srcset="https://gizchina.it/wp-content/uploads/2021/11/blackview-2.jpg 300w, https://gizchina.it/wp-content/uploads/2021/11/blackview-2-150x300.jpg 150w, https://gizchina.it/wp-content/uploads/2021/11/blackview-2-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><br /> </a></p></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gizchina.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20200'%3E%3C/svg%3E" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="GizChina.it" title=""  width="600" height="200" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" /><noscript><img class="td-retina-data" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="GizChina.it" title=""  width="600" height="200" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle. 
GizChina partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon GizChina riceve un guadagno dagli acquisti idonei.
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001<div class="footer-email-wrap">Contattaci: <a href="mailto:info@gizchina.it">info@gizchina.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-327960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327960"><a href="https://gizchina.it/about-us/">About Us</a></li><li id="menu-item-61293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-61293"><a href="https://gizchina.it/privacy/">Privacy</a></li><li id="menu-item-61294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li><li id="menu-item-61295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li><li id="menu-item-61296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href="https://gizchina.it/contattaci/">Contact US</a></li><li id="menu-item-296785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296785"><a href="https://gizchina.it/pubblicita/">Advertising</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; GizChina.it - Giz S.r.l. 01973020660 <ins datetime="2019-12-03T11:35:02+00:00"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a></div></div></div></div></div></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/codice-sconto-robot-aspirapolvere-dreame-d9-coupon-prezzo/" rel="bookmark" class="td-image-wrap " title="Dreame D9: il rivale dei Roborock torna in offerta dall&#8217;Europa" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dreame D9: il rivale dei Roborock torna in offerta dall&#8217;Europa" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-100x70.jpg"  srcset="https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/12/Recensione-Xiaomi-Dreame-D9-robot-aspirapolvere-lavapavimenti-potente-economico-prestazioni-potenza-pa-batteria-home-migliore-prezzo-italia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dreame D9: il rivale dei Roborock torna in offerta dall&#8217;Europa" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/codice-sconto-robot-aspirapolvere-dreame-d9-coupon-prezzo/" rel="bookmark" title="Dreame D9: il rivale dei Roborock torna in offerta dall&#8217;Europa">Dreame D9: il rivale dei Roborock torna in offerta dall&#8217;Europa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T14:46:00+01:00" >09/11/2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://gizchina.it/2021/11/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021/" rel="bookmark" class="td-image-wrap " title="Risparmia con i coupon AliExpress: ecco il buono sconto di novembre 2021" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="come avere coupon generico buono aliexpress 2021" title="Risparmia con i coupon AliExpress: ecco il buono sconto di novembre 2021" data-lazy-src="https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-100x70.jpg"  srcset="https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2021/03/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="come avere coupon generico buono aliexpress 2021" title="Risparmia con i coupon AliExpress: ecco il buono sconto di novembre 2021" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://gizchina.it/2021/11/come-avere-coupon-generico-su-aliexpress-buono-sconto-2021/" rel="bookmark" title="Risparmia con i coupon AliExpress: ecco il buono sconto di novembre 2021">Risparmia con i coupon AliExpress: ecco il buono sconto di novembre...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T14:37:00+01:00" >09/11/2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.stretch_row_content_no_spaces {
    width: 100%;
}

.td-module-comments a {
     display: none;
 }</style><style type="text/css">#wpfront-notification-bar
        {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #00b7ea 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#00b7ea));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#00b7ea 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#00b7ea 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#00b7ea 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #00b7ea 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#00b7ea',GradientType=0 );
        }
                #wpfront-notification-bar div.wpfront-message
        {
        color: #ffffff;
        }

                #wpfront-notification-bar a.wpfront-button
        {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #ffffff;
        }
                #wpfront-notification-bar-open-button
        {
        background-color: #00b7ea;
                }
                    #wpfront-notification-bar-open-button.top 
            {
            background-image: url(https://gizchina.it/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
            }

            #wpfront-notification-bar-open-button.bottom 
            {
            background-image: url(https://gizchina.it/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
            }
                    #wpfront-notification-bar  div.wpfront-close
        {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
        }
                #wpfront-notification-bar  div.wpfront-close:hover
        {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
        }</style><div id="wpfront-notification-bar-spacer" class="hidden"><div id="wpfront-notification-bar-open-button" aria-label="reopen" class="hidden top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed   top "><table border="0" cellspacing="0" cellpadding="0" role="presentation"><tr><td><div class="wpfront-message"> 💰 Risparmia grazie al nostro canale Telegram di offerte 💰</div><div> <a class="wpfront-button" href="https://t.me/gizdeals"  target="_blank" rel="nofollow noopener">ISCRIVITI</a></div></td></tr></table></div></div></div> <script type="text/javascript">function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":1,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":false,"button_action_close_bar":false,"auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();</script> <script type='text/javascript' id='dcl_comments-js-extra'>var countVars = {"disqusShortname":"gizchinait"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"396456 https:\/\/gizchina.it\/?p=396456","disqusShortname":"gizchinait","disqusTitle":"Moto Edge 30 Ultra (Edge X) sar\u00e0 il primo rivale di Xiaomi 12","disqusUrl":"https:\/\/gizchina.it\/2021\/11\/moto-edge-30-ultra-edge-x-specifiche-tecniche-prezzo-uscita-leak\/","postId":"396456"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};</script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ez-toc-js-js-extra'>var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script>  <script></script> <style>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</style> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <script defer src="https://gizchina.it/wp-content/cache/autoptimize/js/autoptimize_17e1b996652b314189da95ccf349452b.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 116/167 queries in 0.132 seconds using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2021-11-09 14:48:40 by W3 Total Cache
-->