<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"]},classes:false,events:false,timeout:1500};</script><link media=all href=https://gizchina.it/wp-content/cache/autoptimize/css/autoptimize_e3d5ab6b9ca2a26597aa12f02fb3b7b1.css rel=stylesheet><title>TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi - GizChina.it</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://gizchina.it/xmlrpc.php><link rel=manifest href=/superpwa-manifest.json><meta name=theme-color content=#01a986><meta name=uri-translation content=on><link rel=alternate hreflang=it href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=ar href=https://ar.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=zh-CN href=https://zh-CN.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=nl href=https://nl.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=en href=https://en.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=fr href=https://fr.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=de href=https://de.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=pl href=https://pl.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=pt href=https://pt.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=ru href=https://ru.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=alternate hreflang=es href=https://es.gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><link rel=icon type=image/png href=https://gizchina.it/wp-content/uploads/2020/07/gizchina-favicon-logo-16-16.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://gizchina.it/wp-content/uploads/2020/07/bookmarks-ios-76-76.png><meta name=description content="Mobvoi ha deciso di cambiare il nome dei suoi ultimi due prodotti audio lanciati sul mercato: TicPods ANC e TicKasa ANC."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi - GizChina.it"><meta property=og:description content="Mobvoi ha deciso di cambiare il nome dei suoi ultimi due prodotti audio lanciati sul mercato: TicPods ANC e TicKasa ANC."><meta property=og:url content=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><meta property=og:site_name content=GizChina.it><meta property=article:publisher content=https://www.facebook.com/Gizchinait><meta property=article:published_time content=2020-08-17T10:38:50+00:00><meta property=og:image content=https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary><meta name=twitter:creator content=@GizChinait><meta name=twitter:site content=@GizChinait> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gizchina.it/#organization","name":"GizChina.it","url":"https://gizchina.it/","sameAs":["https://www.facebook.com/Gizchinait","https://www.instagram.com/gizchinait/","https://www.youtube.com/user/GizChinait","https://twitter.com/GizChinait"],"logo":{"@type":"ImageObject","@id":"https://gizchina.it/#logo","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2015/06/header-logo-gizchina2.png","width":600,"height":200,"caption":"GizChina.it"},"image":{"@id":"https://gizchina.it/#logo"}},{"@type":"WebSite","@id":"https://gizchina.it/#website","url":"https://gizchina.it/","name":"GizChina.it","description":"GizChina.it \u00e8 il portale per gli appassionati di tecnologia cinese e in particolare di smartphone e tablet Android cinesi. Sul sito Recensioni e approfondimenti!","publisher":{"@id":"https://gizchina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gizchina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#primaryimage","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg","width":1920,"height":1080,"caption":"mobvoi"},{"@type":"WebPage","@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#webpage","url":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/","name":"TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi - GizChina.it","isPartOf":{"@id":"https://gizchina.it/#website"},"primaryImageOfPage":{"@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#primaryimage"},"datePublished":"2020-08-17T10:38:50+00:00","dateModified":"2020-08-17T10:38:50+00:00","description":"Mobvoi ha deciso di cambiare il nome dei suoi ultimi due prodotti audio lanciati sul mercato: TicPods ANC e TicKasa ANC.","breadcrumb":{"@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/"]}]},{"@type":"BreadcrumbList","@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gizchina.it/","url":"https://gizchina.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/","url":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/","name":"TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi"}}]},{"@type":"NewsArticle","@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#article","isPartOf":{"@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#webpage"},"author":{"@id":"https://gizchina.it/#/schema/person/e32bd7f1580dd58d2285c94db23c85c8"},"headline":"TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi","datePublished":"2020-08-17T10:38:50+00:00","dateModified":"2020-08-17T10:38:50+00:00","mainEntityOfPage":{"@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#webpage"},"commentCount":0,"publisher":{"@id":"https://gizchina.it/#organization"},"image":{"@id":"https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#primaryimage"},"keywords":"mobvoi,ticpods anc","articleSection":"Notizie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://gizchina.it/#organization"}},{"@type":["Person"],"@id":"https://gizchina.it/#/schema/person/e32bd7f1580dd58d2285c94db23c85c8","name":"Luca Armentano","image":{"@type":"ImageObject","@id":"https://gizchina.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&d=mm&r=g","caption":"Luca Armentano"},"description":"Fin dalla tenera et\u00e0 coltivo la passione per tutto il mondo dell'elettronica, in particolar modo per quella che circonda i microprocessori. Da circa 3 anni la mia passione per gli smartphone ha preso forma e si \u00e8 evoluta, sentendo sempre pi\u00f9 il bisogno di condividerla con il maggior numero di persone possibili. Se mi si presenta davanti agli occhi un terminale con uno schermo? Devo provarlo!"}]}</script> <link rel=amphtml href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/amp/><meta name=generator content="AMP for WP 1.0.61.2"><link rel=dns-prefetch href=//gizchina.it><link href=https://track.eadv.it rel=preconnect><link href=https://cdn.onesignal.com rel=preconnect><link href=https://bc.marfeelcache.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; Feed" href=https://gizchina.it/feed/><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; Feed dei commenti" href=https://gizchina.it/comments/feed/><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi Feed dei commenti" href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/feed/>
 <script type=text/javascript data-cfasync=false>var mi_version='7.12.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68817465-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68817465-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Funzione non attiva __gaTracker('+arguments[0]+" ....) perché non sei stato tracciato. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script> <style id=dcl-front-style-dummy-inline-css type=text/css>#dcl_btn_container{text-align:center;margin-top:10px;margin-bottom:10px}</style><style id=ez-toc-inline-css type=text/css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id=wpcd-style-inline-css type=text/css>.coupon-type{background-color:#56b151}.deal-type{background-color:#56b151}.wpcd-coupon{border-color: }.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{background-color:#347baf}.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{border-left-color:#347baf}span.wpcd_coupon_top_copy_span{background-color:#56b151!important}.wpcd_coupon_popup_copy_code_wr{background-color:#beffb9;border-color:#56b151!important}.wpcd_popup-go-link{background-color:#56b151!important}.wpcd_popup-go-link:hover{background-color:#56b151!important}#wpcd_coupon_pagination_wr a,#wpcd_coupon_pagination_wr span{background-color:#56b151}</style><!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href=https://gizchina.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css type=text/css media=screen>
<![endif]--><style id=td-theme-inline-css type=text/css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script>console.log('### Inlined CSS zapp.css (wpmoneyclick)');</script> <style>body.wp-admin #poststuff h3{background-color:#ddd!important}body.wp-admin .acf-fc-layout-handle{background-color:#ee4c26!important;font-weight:bold;color:#eee!important}.zapp{}.zapp-clear{clear:both;margin:0;padding:0;border:0;height:0}.zapp-acf-message TD{padding:5px 20px 0 20px!important}.zapp-acf-button{margin-right:10px!important}.zapp-acf-hidden INPUT,.zapp-acf-hidden SELECT{display:none}.zapp-acf-medium INPUT,.zapp-acf-medium TEXTAREA,.zapp-acf-medium SELECT{width:50%!important}.zapp-acf-small INPUT,.zapp-acf-small TEXTAREA,.zapp-acf-small SELECT{width:30%!important}.zapp-acf-tiny INPUT,.zapp-acf-tiny TEXTAREA,.zapp-acf-tiny SELECT{width:70px!important}.zapp-acf-code INPUT,.zapp-acf-code TEXTAREA{font-family:courier\ new,monospaced!important}img.zapp-background-center{width:auto;height:auto;max-width:none;position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-webkit-transform:translate(-50%,-50%)}.zapp-ui-button-green{background-image:-webkit-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-o-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#5cb85c),to(#419641))!important;background-image:linear-gradient(to bottom,#5cb85c 0,#419641 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff5cb85c', endColorstr='#ff419641', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#3e8f3e!important;box-shadow:0 1px 0 #327332!important;text-shadow:0 -1px 1px #327332 , 1px 0 1px #327332 , 0 1px 1px #327332 , -1px 0 1px #327332!important;color:#fff!important}.zapp-ui-button-red{background-image:-webkit-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-o-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#d9534f),to(#c12e2a))!important;background-image:linear-gradient(to bottom,#d9534f 0,#c12e2a 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffd9534f', endColorstr='#ffc12e2a', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#c12e2a!important;box-shadow:0 1px 0 #c12e2a!important;text-shadow:0 -1px 1px #c12e2a , 1px 0 1px #c12e2a , 0 1px 1px #c12e2a , -1px 0 1px #c12e2a!important;color:#fff!important}.zapp_wp_menu_icon{font-size:16px!important;color:#ffaf4c!important}</style><script>console.log('### Inlined CSS wpmoneyclick.css');</script> <style>.wpmc-shadow,.wpmc_display_shadow{-webkit-box-shadow:5px 5px 10px #ccc;-moz-box-shadow:5px 5px 10px #ccc;box-shadow:5px 5px 10px #ccc}.wpmc_display{max-width:95%;max-height:95%;position:fixed;z-index:99999;box-sizing:border-box;background-color:#fff;padding:10px;display:none}.wpmc_display_close_icon{position:absolute;top:-12px;right:-12px;cursor:pointer;box-sizing:border-box;width:24px;height:24px;z-index:10;border-radius:50%;background-color:#fff}.wpmc_display_close_icon img{position:absolute;top:0;left:0}.wpmc_display_fixed_header{max-width:100%;width:100%;left:0!important;top:0!important;transition:top 1s}.wpmc_display_fixed_footer{max-width:100%;width:100%;left:0!important;bottom:0!important;transition:height 1s}.wpmc_display_fixed_header .wpmc_display_close_icon,.wpmc_display_fixed_footer .wpmc_display_close_icon{top:1px!important;right:1px!important}.wpmc_display_popup{top:50%;left:50%}.wpmc_display_popup_top_left{top:16px;left:5px;transition:left 1s}.wpmc_display_popup_top_right{top:16px;right:5px;transition:right 1s}.wpmc_display_popup_bottom_left{left:5px;top:100%;transition:left 1s}.wpmc_display_popup_bottom_right{right:5px;top:100%;transition:right 1s}.wpmc_display_popup_center{top:50%;left:50%}.wpmc_card_shadow{box-shadow:0 2px 2px 0 rgba(0,0,0,.14) , 0 3px 1px -2px rgba(0,0,0,.2) , 0 1px 5px 0 rgba(0,0,0,.12)}.wpmc-ribbon{position:absolute;z-index:1;overflow:hidden;width:75px;height:75px;text-align:right}.wpmc-ribbon-none{display:none}.wpmc-ribbon-left{left:-5px;top:-5px}.wpmc-ribbon-right{right:-5px;top:-5px}.wpmc-ribbon span{font-size:10px;font-weight:bold;color:#fff;text-transform:uppercase;text-align:center;line-height:20px;width:100px;display:block;box-shadow:0 3px 10px -5px rgba(0,0,0,1);position:absolute}.wpmc-ribbon-left span{transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:19px;left:-21px}.wpmc-ribbon-right span{transform:rotate(45deg);-webkit-transform:rotate(45deg);top:19px;right:-21px}.wpmc-ribbon span::before{content:"";position:absolute;left:0;top:100%;z-index:-1;border-right:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon span::after{content:"";position:absolute;right:0;top:100%;z-index:-1;border-left:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon-green span{background:#79a70a;background:linear-gradient(#9bc90d 0%,#79a70a 100%)}.wpmc-ribbon-green span::before{border-left:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green span::after{border-right:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green2 span{background:#79a70a;background:linear-gradient(#0e964a 0%,#0a6934 100%)}.wpmc-ribbon-green2 span::before{border-left:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-green2 span::after{border-right:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-blue span{background:#79a70a;background:linear-gradient(#2989d8 0%,#1e5799 100%)}.wpmc-ribbon-blue span::before{border-left:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-blue span::after{border-right:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-red span{background:#79a70a;background:linear-gradient(red 0%,#db0000 100%)}.wpmc-ribbon-red span::before{border-left:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-red span::after{border-right:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-orange span{background:#79a70a;background:linear-gradient(#ff861c 0%,#f54e28 100%)}.wpmc-ribbon-orange span::before{border-left:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-orange span::after{border-right:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-purple span{background:#79a70a;background:linear-gradient(#ab5fb8 0%,#8c239e 100%)}.wpmc-ribbon-purple span::before{border-left:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-purple span::after{border-right:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-brown span{background:#79a70a;background:linear-gradient(#8a6152 0%,#704f43 100%)}.wpmc-ribbon-brown span::before{border-left:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-brown span::after{border-right:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-gray span{background:#79a70a;background:linear-gradient(#b0b0b0 0%,gray 100%)}.wpmc-ribbon-gray span::before{border-left:3px solid gray;border-top:3px solid gray}.wpmc-ribbon-gray span::after{border-right:3px solid gray;border-top:3px solid gray}IMG.wpmoneyclick_amazon_prime{margin:0}.wpmc_rating{display:inline-block!important;text-align:center;line-height:1;padding:0;margin:2px 0}.wpmc_rating_star{display:inline-block!important;line-height:1;width:15px;height:auto;margin:0 0 0 5px;padding:0;border:0}.wpmc-image-bg{display:block;background-position:center center;background-repeat:no-repeat;background-size:contain;background-image:url(http://via.placeholder.com/90x90)}</style><script type=text/javascript src=https://gizchina.it/wp-includes/js/jquery/jquery.js></script> <script type=text/javascript>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</script> <script type=text/javascript>var affeggPriceAlert={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"6fbf75d901"};</script> <script type=text/javascript>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gizchina.it","hash_tracking":"false"};</script> <script type=text/javascript>var wpcd_object={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"59a8d1763b"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script> <link rel=https://api.w.org/ href=https://gizchina.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://gizchina.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://gizchina.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><link rel=shortlink href='https://gizchina.it/?p=322394'><link rel=alternate type=application/json+oembed href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F08%2Fmobovi-cambio-nome-ticpods-e-tickasa%2F"><link rel=alternate type=text/xml+oembed href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F08%2Fmobovi-cambio-nome-ticpods-e-tickasa%2F&#038;format=xml"> <script type=text/javascript>var gt_request_uri='/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/';</script><link rel=shorturl href=https://gizchina.it/m8ao><link rel=apple-touch-icon sizes=180x180 href=/wp-content/uploads/fbrfg/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/wp-content/uploads/fbrfg/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=/wp-content/uploads/fbrfg/favicon-16x16.png><link rel=manifest href=/wp-content/uploads/fbrfg/site.webmanifest><link rel=mask-icon href=/wp-content/uploads/fbrfg/safari-pinned-tab.svg color=#5bbad5><link rel="shortcut icon" href=/wp-content/uploads/fbrfg/favicon.ico><meta name=msapplication-TileColor content=#00a300><meta name=msapplication-config content=/wp-content/uploads/fbrfg/browserconfig.xml><meta name=theme-color content=#ffffff><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"0e3a31402e","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"0e3a31402e","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://gizchina.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Dekstop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['acceptButtonText']='OK ACCETTO';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://gizchina.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai nuovamente le notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/gizchina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/gizchina.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="cc6a5dc04e";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <script src=https://track.eadv.it/gizchina.it.php></script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/notizie/",
                    "name": "Notizie"
                }
            }    
        ]
    }</script> <link rel=icon href=https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-32x32.png sizes=32x32><link rel=icon href=https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-180x180.png><meta name=msapplication-TileImage content=https://gizchina.it/wp-content/uploads/2020/07/cropped-favicon-260-260-270x270.png><style></style> <script>(function(){var f=function(){ZApp.logEnabled=false;window['wpmoneyclick']={plugin:'wpmoneyclick',ajaxURL:'https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',ajaxIndicator:'https://gizchina.it/wp-admin/images/loading.gif',ajaxRequest:function(handlerName,dataToPost,callback){ZApp.ajaxRequest('https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',handlerName,dataToPost,callback,'5bc3aa344e');}}};if(window.ZApp)f();else jQuery(window).on('load',f);})()</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder></style><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-322394 single-format-standard td-standard-pack mobovi-cambio-nome-ticpods-e-tickasa global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-main-container><ul id=menu-main class=td-mobile-main-menu><li id=menu-item-8 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href=http://gizchina.it>Home</a></li><li id=menu-item-320781 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320781"><a href=https://gizchina.it/notizie/>Notizie</a></li><li id=menu-item-264700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href=https://t.me/s/gizdeals>Offerte</a></li><li id=menu-item-6157 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href=https://gizchina.it/recensioni/>Recensioni</a></li><li id=menu-item-93560 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target=_blank href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-253695 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href=https://gizchina.it/i-migliori-notebook-cinesi/>I migliori notebook cinesi</a></li><li id=menu-item-253701 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-253694 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href=https://gizchina.it/migliori-smartphone-cinesi-100-euro/>I migliori smartphone sotto i 100 euro</a></li><li id=menu-item-253690 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href=https://gizchina.it/migliori-smartphone-cinesi-150-euro/>I migliori smartphone sotto i 150 euro</a></li><li id=menu-item-253691 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href=https://gizchina.it/migliori-smartphone-cinesi-200-euro/>I migliori smartphone sotto i 200 euro</a></li><li id=menu-item-253696 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href=https://gizchina.it/migliori-smartphone-cinesi-300-euro/>I migliori smartphone sotto i 300 euro</a></li><li id=menu-item-253697 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href=https://gizchina.it/migliori-smartphone-cinesi-500-euro/>I migliori smartphone sotto i 500 euro</a></li><li id=menu-item-253698 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href=https://gizchina.it/migliori-smartphone-cinesi-600-euro/>I migliori smartphone sopra i 600 euro</a></li></ul></li><li id=menu-item-253704 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href=https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/>I migliori convertibili 2-in-1</a></li><li id=menu-item-253705 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href=https://gizchina.it/migliori-tablet-cinesi/>I migliori tablet</a></li><li id=menu-item-253706 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href=https://gizchina.it/migliori-smartwatch-cinesi/>I migliori smartwatch</a></li><li id=menu-item-253707 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href=https://gizchina.it/migliori-tv-box-cinesi/>I migliori tv box</a></li></ul></li><li id=menu-item-221499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target=_blank href=https://gizchina.it/scheda-tecnica/>Schede tecniche</a></li><li id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href=https://gizchina.it/tutorial/>Tutorial</a></li><li id=menu-item-207601 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href=https://t.me/GizChina_GizBlog>Gruppo</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrati</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://gizchina.it/privacy/>Privacy</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupero della password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://gizchina.it/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-top class=top-header-menu><li id=menu-item-77879 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-77879"><a href=http://gizblog.it>GizBlog.it</a></li><li id=menu-item-207599 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href=https://www.mrdeals.it>MrDeals.it</a></li><li id=menu-item-22 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target=_blank rel="noopener noreferrer" href=http://forum.gizchina.it>Forum</a></li><li id=menu-item-28504 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href=https://gizchina.it/il-nostro-staff/>Il nostro Staff</a></li><li id=menu-item-28505 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href=https://gizchina.it/suggerisci/>Suggerisci</a></li><li id=menu-item-28506 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href=https://gizchina.it/contattaci/>Contattaci</a></li><li style=position:relative; class="menu-item menu-item-gtranslate"><div style=position:absolute; id=gtranslate_wrapper><style type=text/css>.switcher{font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px}.switcher a{text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.switcher a img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}.switcher a:hover img{opacity:1}.switcher .selected{background:#fff url(//gizchina.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999}.switcher .selected a{border:1px solid #ccc;background:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666;padding:3px 5px;width:151px}.switcher .selected a.open{background-image:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_up.png)}.switcher .selected a:hover{background:#f0f0f0 url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat}.switcher .option{position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden}.switcher .option a{color:#000;padding:3px 5px}.switcher .option a:hover{background:#ffc}.switcher .option a.selected{background:#ffc}#selected_lang_name{float:none}.l_name{float:none!important;margin:0}.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:5px;background-color:#f5f5f5}.switcher .option::-webkit-scrollbar{width:5px}.switcher .option::-webkit-scrollbar-thumb{border-radius:5px;-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);background-color:#888}</style><div class="switcher notranslate"><div class=selected>
<a href=# onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height=16 width=16 alt=it data-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png><noscript><img src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png height=16 width=16 alt=it></noscript> Italian</a></div><div class=option>
<a href=https://ar.gizchina.it onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Arabic class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png height=16 width=16 alt=ar> Arabic</a><a href=https://zh-CN.gizchina.it onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png height=16 width=16 alt=zh-CN> Chinese (Simplified)</a><a href=https://nl.gizchina.it onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Dutch class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png height=16 width=16 alt=nl> Dutch</a><a href=https://en.gizchina.it onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=English class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png height=16 width=16 alt=en> English</a><a href=https://fr.gizchina.it onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=French class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png height=16 width=16 alt=fr> French</a><a href=https://de.gizchina.it onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=German class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png height=16 width=16 alt=de> German</a><a href=https://gizchina.it onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Italian class="nturl selected"><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png height=16 width=16 alt=it> Italian</a><a href=https://pl.gizchina.it onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Polish class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png height=16 width=16 alt=pl> Polish</a><a href=https://pt.gizchina.it onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Portuguese class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png height=16 width=16 alt=pt> Portuguese</a><a href=https://ru.gizchina.it onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Russian class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png height=16 width=16 alt=ru> Russian</a><a href=https://es.gizchina.it onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Spanish class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png height=16 width=16 alt=es> Spanish</a></div></div> <script type=text/javascript>jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return false;});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <script type=text/javascript>function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.hostname.split('.')[0];if(plang.length!=2&&plang.toLowerCase()!='zh-cn'&&plang.toLowerCase()!='zh-tw'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='it';location.href=location.protocol+'//'+(lang=='it'?'':lang+'.')+location.hostname.replace('www.','').replace(RegExp('^'+plang+'[.]'),'')+gt_request_uri;}</script> <script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))});</script></div></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrati</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://gizchina.it/privacy/>Privacy</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupero della password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=GizChina.it data-lazy-src=https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png src=https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png alt=GizChina.it></noscript>
<span class=td-visual-hidden>GizChina.it</span>
</a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=GizChina.it data-lazy-src=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-mobile-280-96.png src=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-mobile-140-48.png alt=GizChina.it></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=GizChina.it data-lazy-src=https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2020/07/gizchina-logo-retina-desktop-544-180-300x99.png src=https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png alt=GizChina.it></noscript>
</a></div><div class=menu-main-container><ul id=menu-main-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href=http://gizchina.it>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-320781"><a href=https://gizchina.it/notizie/>Notizie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href=https://t.me/s/gizdeals>Offerte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href=https://gizchina.it/recensioni/>Recensioni</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu tdi_1_2a2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_1_2a2><script>var block_tdi_1_2a2=new tdBlock();block_tdi_1_2a2.id="tdi_1_2a2";block_tdi_1_2a2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_2a2","tdc_css_class":"tdi_1_2a2","tdc_css_class_style":"tdi_1_2a2_rand_style"}';block_tdi_1_2a2.td_column_number="3";block_tdi_1_2a2.block_type="td_block_mega_menu";block_tdi_1_2a2.post_count="5";block_tdi_1_2a2.found_posts="1306";block_tdi_1_2a2.header_color="";block_tdi_1_2a2.ajax_pagination_infinite_stop="";block_tdi_1_2a2.max_num_pages="262";tdBlocksArray.push(block_tdi_1_2a2);</script><div id=tdi_1_2a2 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/08/recensione-simpleway-dispenser-sapone-automatico/ rel=bookmark class=td-image-wrap title="Recensione Simpleway Automatic Induction Hand Washer: il dispenser automatico di sapone completo ed economico"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt title="Recensione Simpleway Automatic Induction Hand Washer: il dispenser automatico di sapone completo ed economico" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-218x150.jpg><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-dispenser-automatico-di-sapone-Simpleway-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Recensione Simpleway Automatic Induction Hand Washer: il dispenser automatico di sapone completo ed economico"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/recensione-simpleway-dispenser-sapone-automatico/ rel=bookmark title="Recensione Simpleway Automatic Induction Hand Washer: il dispenser automatico di sapone completo ed economico">Recensione Simpleway Automatic Induction Hand Washer: il dispenser automatico di sapone&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/08/recensione-stand-per-notebook-e-macbook-ugreen/ rel=bookmark class=td-image-wrap title="Recensione stand per notebook e MacBook UGREEN: la SOLUZIONE AL THERMAL THROTTLING economica e funzionale"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt title="Recensione stand per notebook e MacBook UGREEN: la SOLUZIONE AL THERMAL THROTTLING economica e funzionale" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-218x150.jpg><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-stand-per-notebook-e-MacBook-UGREEN-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Recensione stand per notebook e MacBook UGREEN: la SOLUZIONE AL THERMAL THROTTLING economica e funzionale"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/recensione-stand-per-notebook-e-macbook-ugreen/ rel=bookmark title="Recensione stand per notebook e MacBook UGREEN: la SOLUZIONE AL THERMAL THROTTLING economica e funzionale">Recensione stand per notebook e MacBook UGREEN: la SOLUZIONE AL THERMAL&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/08/recensione-fiido-m1-fat-bike/ rel=bookmark class=td-image-wrap title="Recensione Fiido M1 fat bike: perché è la bici elettrica (pieghevole ed ammortizzata) che dovresti comprare"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Fiido M1" title="Recensione Fiido M1 fat bike: perché è la bici elettrica (pieghevole ed ammortizzata) che dovresti comprare" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-218x150.png><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-218x150.png srcset="https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/06/Recensone-Fiido-M1-copertina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Fiido M1" title="Recensione Fiido M1 fat bike: perché è la bici elettrica (pieghevole ed ammortizzata) che dovresti comprare"></noscript><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/recensione-fiido-m1-fat-bike/ rel=bookmark title="Recensione Fiido M1 fat bike: perché è la bici elettrica (pieghevole ed ammortizzata) che dovresti comprare">Recensione Fiido M1 fat bike: perché è la bici elettrica (pieghevole&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/08/recensione-xiaomi-mi-tv-4s/ rel=bookmark class=td-image-wrap title="Recensione Xiaomi Mi TV 4s 43&#8221;: a 250 euro è LA MIGLIORE smart TV Android che puoi comprare"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Xiaomi Mi TV 4S 43 ita android tv economico veloce qualità prestazioni italia" title="Recensione Xiaomi Mi TV 4s 43&#8221;: a 250 euro è LA MIGLIORE smart TV Android che puoi comprare" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-218x150.jpg><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/Recensione-Xiaomi-Mi-TV-4S-43-ita-android-tv-economico-veloce-qualità-prestazioni-italia-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Xiaomi Mi TV 4S 43 ita android tv economico veloce qualità prestazioni italia" title="Recensione Xiaomi Mi TV 4s 43&#8221;: a 250 euro è LA MIGLIORE smart TV Android che puoi comprare"></noscript><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/recensione-xiaomi-mi-tv-4s/ rel=bookmark title="Recensione Xiaomi Mi TV 4s 43&#8221;: a 250 euro è LA MIGLIORE smart TV Android che puoi comprare">Recensione Xiaomi Mi TV 4s 43&#8221;: a 250 euro è LA&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/08/recensione-jimmy-jv85-pro/ rel=bookmark class=td-image-wrap title="Recensione Jimmy JV85 Pro: è più POTENTE della Dyson V11, ma costa la metà (e ha più accessori)"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="recensione jimmy jv85 pro aspirapolvere ciclonico dyson v11" title="Recensione Jimmy JV85 Pro: è più POTENTE della Dyson V11, ma costa la metà (e ha più accessori)" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-218x150.jpg><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/08/recensione-jimmy-jv85-pro-aspirapolvere-ciclonico-dyson-v11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="recensione jimmy jv85 pro aspirapolvere ciclonico dyson v11" title="Recensione Jimmy JV85 Pro: è più POTENTE della Dyson V11, ma costa la metà (e ha più accessori)"></noscript><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/recensione-jimmy-jv85-pro/ rel=bookmark title="Recensione Jimmy JV85 Pro: è più POTENTE della Dyson V11, ma costa la metà (e ha più accessori)">Recensione Jimmy JV85 Pro: è più POTENTE della Dyson V11, ma&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_1_2a2 data-td_block_id=tdi_1_2a2><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_1_2a2 data-td_block_id=tdi_1_2a2><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target=_blank href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href=https://gizchina.it/i-migliori-notebook-cinesi/>I migliori notebook cinesi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href=https://gizchina.it/migliori-smartphone-cinesi-100-euro/>I migliori smartphone sotto i 100 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href=https://gizchina.it/migliori-smartphone-cinesi-150-euro/>I migliori smartphone sotto i 150 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href=https://gizchina.it/migliori-smartphone-cinesi-200-euro/>I migliori smartphone sotto i 200 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href=https://gizchina.it/migliori-smartphone-cinesi-300-euro/>I migliori smartphone sotto i 300 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href=https://gizchina.it/migliori-smartphone-cinesi-500-euro/>I migliori smartphone sotto i 500 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href=https://gizchina.it/migliori-smartphone-cinesi-600-euro/>I migliori smartphone sopra i 600 euro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href=https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/>I migliori convertibili 2-in-1</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href=https://gizchina.it/migliori-tablet-cinesi/>I migliori tablet</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href=https://gizchina.it/migliori-smartwatch-cinesi/>I migliori smartwatch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href=https://gizchina.it/migliori-tv-box-cinesi/>I migliori tv box</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target=_blank href=https://gizchina.it/scheda-tecnica/>Schede tecniche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href=https://gizchina.it/tutorial/>Tutorial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href=https://t.me/GizChina_GizBlog>Gruppo</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap>
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://gizchina.it/><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://gizchina.it/>Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Notizie</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-322394 class="post-322394 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-mobvoi tag-ticpods-anc" itemscope itemtype="https://schema.org/Article" 47><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://gizchina.it/notizie/>Notizie</a></li></ul><header class=td-post-title><h1 class="entry-title">TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=https://gizchina.it/author/luca-armentano/>Luca Armentano</a><div class=td-author-line> -</div></div>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-17T12:38:50+00:00>17/08/2020</time></span></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2020%2F08%2Fmobovi-cambio-nome-ticpods-e-tickasa%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/&text=TicPods+ANC+e+TicKasa+ANC%3F+Dimenticateli%21+Ecco+i+nuovi+nomi+scelti+da+Mobvoi"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TicPods+ANC+e+TicKasa+ANC%3F+Dimenticateli%21+Ecco+i+nuovi+nomi+scelti+da+Mobvoi&url=https%3A%2F%2Fgizchina.it%2F2020%2F08%2Fmobovi-cambio-nome-ticpods-e-tickasa%2F&via=gizchinait"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TicPods+ANC+e+TicKasa+ANC%3F+Dimenticateli%21+Ecco+i+nuovi+nomi+scelti+da+Mobvoi %0A%0A https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/&title=TicPods+ANC+e+TicKasa+ANC%3F+Dimenticateli%21+Ecco+i+nuovi+nomi+scelti+da+Mobvoi"><div class=td-social-but-icon><i class=td-icon-reddit></i></div><div class=td-social-but-text>ReddIt</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><a href=https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg data-caption><img width=696 height=392 class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt=mobvoi title=mobovi-cambio-nome-ticpods-e-tickasa-1 data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-696x392.jpg><noscript><img width=696 height=392 class="entry-thumb td-modal-image" src=https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-696x392.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt=mobvoi title=mobovi-cambio-nome-ticpods-e-tickasa-1></noscript></a></div><p>Nelle scorse settimane abbiamo assistito ad alcuni importanti aggiornamenti in casa Mobvoi. Sono arrivati, infatti, alcuni interessanti prodotti dedicati principalmente al reparto audio, come le nuove <a href=https://gizchina.it/2020/06/ticpods-anc-ufficiali/>TicPods ANC</a> e <a href=https://gizchina.it/2020/07/mobvoi-tickasa-cuffie-over-ear-anc-wireless-prezzo/>TicKasa ANC</a>. Si tratta di due dispositivi caratterizzati da un ottimo rapporto qualità-prezzo che, sotto un certo aspetto, offrono una buona esperienza sonora. Da qualche ora, però, l'azienda ha deciso di <strong>rinominarli</strong>, facendo così un passo indietro rispetto a qualche settimana fa.</p><h2 style="text-align: center;">TicPods ANC diventa &#8220;Mobvoi Headphones ANC&#8221;</h2><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=en dir=ltr>BIG NEWS: We are changing the name of our active noise-cancelling headphones and earbuds. The new product name <a href="https://twitter.com/hashtag/MobvoiHeadphonesANC?src=hash&amp;ref_src=twsrc%5Etfw">#MobvoiHeadphonesANC</a> and <a href="https://twitter.com/hashtag/MobvoiEarbudsANC?src=hash&amp;ref_src=twsrc%5Etfw">#MobvoiEarbudsANC</a> are more compatible with our business strategy and brand identity. Read this to learn more. 👇 <a href="https://twitter.com/hashtag/mobvoi?src=hash&amp;ref_src=twsrc%5Etfw">#mobvoi</a> <a href="https://twitter.com/hashtag/smartlife?src=hash&amp;ref_src=twsrc%5Etfw">#smartlife</a> <a href="https://twitter.com/hashtag/ticpods?src=hash&amp;ref_src=twsrc%5Etfw">#ticpods</a> <a href=https://t.co/qqrnViV0wI>pic.twitter.com/qqrnViV0wI</a></p><p>&mdash; Mobvoi_Official (@Mobvoi_Official) <a href="https://twitter.com/Mobvoi_Official/status/1294770850005221381?ref_src=twsrc%5Etfw">August 15, 2020</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Da poco è arrivata la comunicazione su Twitter: <strong>Mobvoi</strong> ha deciso di <strong>modificare ufficialmente</strong> <strong>il nome dei suoi ultimi due prodotti audio</strong> dotati di cancellazione del rumore ambientale. TicPods ANC, dunque, diventa <strong>Mobvoi Headphones ANC</strong>. TicKasa ANC, invece, si trasforma in <strong>Mobvoi Earbuds ANC</strong>.</p><p style="text-align: center;"><strong>LEGGI ANCHE:<br>
</strong><a href=https://gizchina.it/2020/08/mobvoi-earbuds-gesture-cuffie-tws-specifiche-prezzo-uscita/>Mobvoi Earbuds Gesture: le nuove cuffie TWS su Indiegogo a soli 55€</a></p><p>L'azienda ha giustificato questo cambio di rotta sostenendo che tale nomenclatura è più in linea con la <strong>strategia aziendale</strong>. Non che questo, dunque, rappresenti un grosso problema ma crediamo che la scomparsa del brand <strong>TicPods</strong> possa avere qualche spiacevole ripercussione per il gruppo. Da tempo, infatti, Mobvoi aveva utilizzato questa sigla per i propri prodotti audio, tanto da riuscire a distinguerli rispetto a tutti gli altri anche sotto questo aspetto. Malgrado tutto, comunque, tale cambio di nome non costituirà alcun problema nella vendita e nelle spedizioni dei prodotti.</p>
💰 Risparmia con <span style="color: #0000ff;"><a style="color: #0000ff;" href=https://t.me/gizdeals target=_blank rel="nofollow noopener">GizDeals</a></span> per le migliori offerte dalla <strong>Cina</strong>!⭐️ Se hai fame di notizie, segui <strong>GizChina</strong> su <strong>Google News</strong>: <a href="https://news.google.com/publications/CAAqBwgKMNrphAswoOyBAw?oc=3&amp;ceid=IT:it" target=_blank rel=noopener><span style="color: #0000ff;">clicca sulla stellina per inserirci nei preferit</span>i</a> .</div><footer><div class=td-post-source-tags><div class="td-post-source-via "><div class=td-post-small-box><span>VIA</span><a rel=nofollow href=https://www.gizmochina.com/2020/08/17/mobvoi-renames-its-anc-headphones-and-anc-earbuds/>Gizmochina</a></div><div class=td-post-small-box><span>FONTE</span><a rel=nofollow href="https://twitter.com/Mobvoi_Official/status/1294770850005221381?s=20">Twitter</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href=https://gizchina.it/tag/mobvoi/>mobvoi</a></li><li><a href=https://gizchina.it/tag/ticpods-anc/>ticpods anc</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe loading=lazy frameBorder=0 src=about:blank style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload=fitvidscompatible data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://gizchina.it/2020/08/xiaomi-youpin-stampante-portatile-evebot-printpods-prezzo/>La nuova mini stampante portatile di Xiaomi YouPin vi permette di stampare su ogni superficie</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Articolo successivo</span><a href=https://gizchina.it/2020/08/xiaomi-mi-8-pro-mi-8-explorer-miui-12-stable-download/>Xiaomi Mi 8 Pro/Explorer si aggiorna alla MIUI 12 Stable | Download</a></div></div></div><div class=author-box-wrap><a href=https://gizchina.it/author/luca-armentano/><img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 data-lazy-src="https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&#038;d=mm&#038;r=g"><noscript><img alt src='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96></noscript></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href=https://gizchina.it/author/luca-armentano/>Luca Armentano</a></span></div><div class=td-author-description>Fin dalla tenera età coltivo la passione per tutto il mondo dell'elettronica, in particolar modo per quella che circonda i microprocessori. Da circa 3 anni la mia passione per gli smartphone ha preso forma e si è evoluta, sentendo sempre più il bisogno di condividerla con il maggior numero di persone possibili. Se mi si presenta davanti agli occhi un terminale con uno schermo? Devo provarlo!</div><div class=td-author-social></div><div class=clearfix></div></div></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Luca Armentano"></span><meta itemprop=datePublished content=2020-08-17T12:38:50+02:00><meta itemprop=dateModified content=2020-08-17T12:38:50+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://gizchina.it/2020/08/mobovi-cambio-nome-ticpods-e-tickasa/><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizchina.it/wp-content/uploads/2020/07/giz-logo-desktop-272-90.png></span><meta itemprop=name content=GizChina.it></span><meta itemprop="headline " content="TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizchina.it/wp-content/uploads/2020/08/mobovi-cambio-nome-ticpods-e-tickasa-1.jpg><meta itemprop=width content=1920><meta itemprop=height content=1080></span></footer></article><div id=disqus_thread><div id=dcl_btn_container>
<button id=dcl_comment_btn class>
Carica Commenti	</button></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_1 widget widget_text"><div class=textwidget></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4></div><div class=td-pb-span4></div><div class=td-pb-span4></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://gizchina.it/><img class=td-retina-data src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%200'%3E%3C/svg%3E" data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt=GizChina.it title width=600 data-lazy-src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png><noscript><img class=td-retina-data src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt=GizChina.it title width=600></noscript></a></aside></div><div class=td-pb-span5><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle.
GizChina partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon GizChina riceve un guadagno dagli acquisti idonei.
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001<div class=footer-email-wrap>Contattaci: <a href=mailto:info@gizchina.it>info@gizchina.it</a></div></aside></div><div class=td-pb-span4><aside class="footer-social-wrap td-social-style-2"><div class=block-title><span>SEGUICI</span></div>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-61293 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-61293"><a href=https://gizchina.it/privacy/>Privacy</a></li><li id=menu-item-61294 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href=https://gizchina.it/il-nostro-staff/>Il nostro Staff</a></li><li id=menu-item-61295 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href=https://gizchina.it/suggerisci/>Suggerisci</a></li><li id=menu-item-61296 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href=https://gizchina.it/contattaci/>Contattaci</a></li><li id=menu-item-296785 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296785"><a href=https://gizchina.it/pubblicita/>Pubblicità</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; GizChina.it - Giz S.r.l. 01973020660<ins datetime=2019-12-03T11:35:02+00:00><a href=# onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a></div></div></div></div></div><div class=td-more-articles-box>
<i class="td-icon-close td-close-more-articles-box"></i>
<span class=td-more-articles-box-title>ALTRE STORIE</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://gizchina.it/2020/08/xiaomi-miui-12-errore-di-aggiornamento/ rel=bookmark class=td-image-wrap title="Xiaomi e MIUI 12: errore di aggiornamento? Ecco come risolvere"><img width=100 height=70 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="xiaomi miui 12" title="Xiaomi e MIUI 12: errore di aggiornamento? Ecco come risolvere" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-100x70.jpg><noscript><img width=100 height=70 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-100x70.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/08/Xiaomi-miui-12-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="xiaomi miui 12" title="Xiaomi e MIUI 12: errore di aggiornamento? Ecco come risolvere"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/xiaomi-miui-12-errore-di-aggiornamento/ rel=bookmark title="Xiaomi e MIUI 12: errore di aggiornamento? Ecco come risolvere">Xiaomi e MIUI 12: errore di aggiornamento? Ecco come risolvere</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-17T18:29:12+00:00>17/08/2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://gizchina.it/2020/08/huawei-rischio-aggiornamenti-vecchi-modelli/ rel=bookmark class=td-image-wrap title="Huawei rassicura i suoi utenti: gli aggiornamenti per i vecchi modelli continueranno ad arrivare"><img width=100 height=70 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="huawei google" title="Huawei rassicura i suoi utenti: gli aggiornamenti per i vecchi modelli continueranno ad arrivare" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-100x70.jpg><noscript><img width=100 height=70 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-100x70.jpg srcset="https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/08/Huawei-google-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="huawei google" title="Huawei rassicura i suoi utenti: gli aggiornamenti per i vecchi modelli continueranno ad arrivare"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/08/huawei-rischio-aggiornamenti-vecchi-modelli/ rel=bookmark title="Huawei rassicura i suoi utenti: gli aggiornamenti per i vecchi modelli continueranno ad arrivare">Huawei rassicura i suoi utenti: gli aggiornamenti per i vecchi modelli...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-17T17:53:16+00:00>17/08/2020</time></span></div></div></div></div></div>
<style type=text/css media=screen>.stretch_row_content_no_spaces{width:100%}.td-module-comments a{display:none}</style> <script type=text/javascript>var countVars={"disqusShortname":"gizchinait"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"322394 https:\/\/gizchina.it\/?p=322394","disqusShortname":"gizchinait","disqusTitle":"TicPods ANC e TicKasa ANC? Dimenticateli! Ecco i nuovi nomi scelti da Mobvoi","disqusUrl":"https:\/\/gizchina.it\/2020\/08\/mobovi-cambio-nome-ticpods-e-tickasa\/","postId":"322394"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script> <script type=text/javascript>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php"};</script> <script type=text/javascript>var aps_vars={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script> <script type=text/javascript src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script>  <script></script> <style>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</style> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script> <script defer src=https://gizchina.it/wp-content/cache/autoptimize/js/autoptimize_01f9d7021e54f8dc30d492b7cdb46c6f.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/569 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2020-08-17 18:30:10 by W3 Total Cache
-->