<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"]},classes:false,events:false,timeout:1500};</script><link media=all href=https://gizchina.it/wp-content/cache/autoptimize/css/autoptimize_510d310ebbc79bb82e9a87e220f7fd07.css rel=stylesheet><title>Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x! - GizChina.it</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://gizchina.it/xmlrpc.php><link rel=manifest href=/superpwa-manifest.json><meta name=theme-color content=#01a986><meta name=uri-translation content=on><link rel=alternate hreflang=it href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=ar href=https://ar.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=zh-CN href=https://zh-CN.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=nl href=https://nl.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=en href=https://en.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=fr href=https://fr.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=de href=https://de.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=pl href=https://pl.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=pt href=https://pt.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=ru href=https://ru.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=alternate hreflang=es href=https://es.gizchina.it/2020/06/huawei-zoom-150x-rumors/><link rel=icon type=image/png href=https://gizchina.it/wp-content/uploads/2015/06/favicon.png><meta name=description content="In rete si vocifera che Huawei vorrebbe controbattere allo zoom 120x di Xiaomi, con un teleobiettivo in grado di arrivare fino ad uno zoom 150x."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x! - GizChina.it"><meta property=og:description content="In rete si vocifera che Huawei vorrebbe controbattere allo zoom 120x di Xiaomi, con un teleobiettivo in grado di arrivare fino ad uno zoom 150x."><meta property=og:url content=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/><meta property=og:site_name content=GizChina.it><meta property=article:publisher content=https://www.facebook.com/Gizchinait><meta property=article:author content=https://www.facebook.com/PerroneMichele90><meta property=article:published_time content=2020-06-05T10:29:47+00:00><meta property=og:image content=https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary><meta name=twitter:creator content=@GizChinait><meta name=twitter:site content=@GizChinait> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gizchina.it/#organization","name":"GizChina.it","url":"https://gizchina.it/","sameAs":["https://www.facebook.com/Gizchinait","https://www.instagram.com/gizchinait/","https://www.youtube.com/user/GizChinait","https://twitter.com/GizChinait"],"logo":{"@type":"ImageObject","@id":"https://gizchina.it/#logo","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2015/06/header-logo-gizchina2.png","width":600,"height":200,"caption":"GizChina.it"},"image":{"@id":"https://gizchina.it/#logo"}},{"@type":"WebSite","@id":"https://gizchina.it/#website","url":"https://gizchina.it/","name":"GizChina.it","description":"GizChina.it \u00e8 il portale per gli appassionati di tecnologia cinese e in particolare di smartphone e tablet Android cinesi. Sul sito Recensioni e approfondimenti!","publisher":{"@id":"https://gizchina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gizchina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#primaryimage","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg","width":1920,"height":1080,"caption":"huawei teleobiettivo zoom"},{"@type":"WebPage","@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#webpage","url":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/","name":"Xiaomi prepara uno zoom 120x? Huawei pensa gi\u00e0 al 150x! - GizChina.it","isPartOf":{"@id":"https://gizchina.it/#website"},"primaryImageOfPage":{"@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#primaryimage"},"datePublished":"2020-06-05T10:29:47+00:00","dateModified":"2020-06-05T10:29:47+00:00","description":"In rete si vocifera che Huawei vorrebbe controbattere allo zoom 120x di Xiaomi, con un teleobiettivo in grado di arrivare fino ad uno zoom 150x.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gizchina.it/2020/06/huawei-zoom-150x-rumors/"]}]},{"@type":"NewsArticle","@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#article","isPartOf":{"@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#webpage"},"author":{"@id":"https://gizchina.it/#/schema/person/03c517294563c2941b6bef2329b451da"},"headline":"Xiaomi prepara uno zoom 120x? Huawei pensa gi\u00e0 al 150x!","datePublished":"2020-06-05T10:29:47+00:00","dateModified":"2020-06-05T10:29:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#webpage"},"publisher":{"@id":"https://gizchina.it/#organization"},"image":{"@id":"https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#primaryimage"},"keywords":"HUAWEI,XIAOMI","articleSection":"News,Notizie,Xiaomi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gizchina.it/2020/06/huawei-zoom-150x-rumors/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://gizchina.it/#organization"}},{"@type":["Person"],"@id":"https://gizchina.it/#/schema/person/03c517294563c2941b6bef2329b451da","name":"Michele Perrone","image":{"@type":"ImageObject","@id":"https://gizchina.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&d=mm&r=g","caption":"Michele Perrone"},"description":"Appassionato di tutto ci\u00f2 che ruota attorno al mondo hi-tech, con una particolare passione smodata per la telefonia. Musicista nel tempo libero.","sameAs":["https://www.facebook.com/PerroneMichele90","https://www.instagram.com/micheleperrone90/","https://www.youtube.com/user/melodic90","https://soundcloud.com/michele-perrone90"]}]}</script> <link rel=amphtml href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/amp/><meta name=generator content="AMP for WP 1.0.50"><link rel=dns-prefetch href=//gizchina.it><link href=https://track.eadv.it rel=preconnect><link href=https://cdn.onesignal.com rel=preconnect><link href=https://bc.marfeelcache.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; Feed" href=https://gizchina.it/feed/><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; Feed dei commenti" href=https://gizchina.it/comments/feed/><link rel=alternate type=application/rss+xml title="GizChina.it &raquo; Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x! Feed dei commenti" href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/feed/>
 <script type=text/javascript data-cfasync=false>var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68817465-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68817465-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Funzione non attiva __gaTracker('+arguments[0]+" ....) perché non sei stato tracciato. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script> <style id=dcl-front-style-dummy-inline-css type=text/css>#dcl_btn_container{text-align:center;margin-top:10px;margin-bottom:10px}</style><style id=ez-toc-inline-css type=text/css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id=wpcd-style-inline-css type=text/css>.coupon-type{background-color:#56b151}.deal-type{background-color:#56b151}.wpcd-coupon{border-color: }.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{background-color:#347baf}.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{border-left-color:#347baf}span.wpcd_coupon_top_copy_span{background-color:#56b151!important}.wpcd_coupon_popup_copy_code_wr{background-color:#beffb9;border-color:#56b151!important}.wpcd_popup-go-link{background-color:#56b151!important}.wpcd_popup-go-link:hover{background-color:#56b151!important}#wpcd_coupon_pagination_wr a,#wpcd_coupon_pagination_wr span{background-color:#56b151}</style><!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href=https://gizchina.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css type=text/css media=screen>
<![endif]--><style id=td-theme-inline-css type=text/css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script>console.log('### Inlined CSS zapp.css (wpmoneyclick)');</script> <style>body.wp-admin #poststuff h3{background-color:#ddd!important}body.wp-admin .acf-fc-layout-handle{background-color:#ee4c26!important;font-weight:bold;color:#eee!important}.zapp{}.zapp-clear{clear:both;margin:0;padding:0;border:0;height:0}.zapp-acf-message TD{padding:5px 20px 0 20px!important}.zapp-acf-button{margin-right:10px!important}.zapp-acf-hidden INPUT,.zapp-acf-hidden SELECT{display:none}.zapp-acf-medium INPUT,.zapp-acf-medium TEXTAREA,.zapp-acf-medium SELECT{width:50%!important}.zapp-acf-small INPUT,.zapp-acf-small TEXTAREA,.zapp-acf-small SELECT{width:30%!important}.zapp-acf-tiny INPUT,.zapp-acf-tiny TEXTAREA,.zapp-acf-tiny SELECT{width:70px!important}.zapp-acf-code INPUT,.zapp-acf-code TEXTAREA{font-family:courier\ new,monospaced!important}img.zapp-background-center{width:auto;height:auto;max-width:none;position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-webkit-transform:translate(-50%,-50%)}.zapp-ui-button-green{background-image:-webkit-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-o-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#5cb85c),to(#419641))!important;background-image:linear-gradient(to bottom,#5cb85c 0,#419641 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff5cb85c', endColorstr='#ff419641', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#3e8f3e!important;box-shadow:0 1px 0 #327332!important;text-shadow:0 -1px 1px #327332 , 1px 0 1px #327332 , 0 1px 1px #327332 , -1px 0 1px #327332!important;color:#fff!important}.zapp-ui-button-red{background-image:-webkit-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-o-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#d9534f),to(#c12e2a))!important;background-image:linear-gradient(to bottom,#d9534f 0,#c12e2a 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffd9534f', endColorstr='#ffc12e2a', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#c12e2a!important;box-shadow:0 1px 0 #c12e2a!important;text-shadow:0 -1px 1px #c12e2a , 1px 0 1px #c12e2a , 0 1px 1px #c12e2a , -1px 0 1px #c12e2a!important;color:#fff!important}.zapp_wp_menu_icon{font-size:16px!important;color:#ffaf4c!important}</style><script>console.log('### Inlined CSS wpmoneyclick.css');</script> <style>.wpmc-shadow,.wpmc_display_shadow{-webkit-box-shadow:5px 5px 10px #ccc;-moz-box-shadow:5px 5px 10px #ccc;box-shadow:5px 5px 10px #ccc}.wpmc_display{max-width:95%;max-height:95%;position:fixed;z-index:99999;box-sizing:border-box;background-color:#fff;padding:10px;display:none}.wpmc_display_close_icon{position:absolute;top:-12px;right:-12px;cursor:pointer;box-sizing:border-box;width:24px;height:24px;z-index:10;border-radius:50%;background-color:#fff}.wpmc_display_close_icon img{position:absolute;top:0;left:0}.wpmc_display_fixed_header{max-width:100%;width:100%;left:0!important;top:0!important;transition:top 1s}.wpmc_display_fixed_footer{max-width:100%;width:100%;left:0!important;bottom:0!important;transition:height 1s}.wpmc_display_fixed_header .wpmc_display_close_icon,.wpmc_display_fixed_footer .wpmc_display_close_icon{top:1px!important;right:1px!important}.wpmc_display_popup{top:50%;left:50%}.wpmc_display_popup_top_left{top:16px;left:5px;transition:left 1s}.wpmc_display_popup_top_right{top:16px;right:5px;transition:right 1s}.wpmc_display_popup_bottom_left{left:5px;top:100%;transition:left 1s}.wpmc_display_popup_bottom_right{right:5px;top:100%;transition:right 1s}.wpmc_display_popup_center{top:50%;left:50%}.wpmc_card_shadow{box-shadow:0 2px 2px 0 rgba(0,0,0,.14) , 0 3px 1px -2px rgba(0,0,0,.2) , 0 1px 5px 0 rgba(0,0,0,.12)}.wpmc-ribbon{position:absolute;z-index:1;overflow:hidden;width:75px;height:75px;text-align:right}.wpmc-ribbon-none{display:none}.wpmc-ribbon-left{left:-5px;top:-5px}.wpmc-ribbon-right{right:-5px;top:-5px}.wpmc-ribbon span{font-size:10px;font-weight:bold;color:#fff;text-transform:uppercase;text-align:center;line-height:20px;width:100px;display:block;box-shadow:0 3px 10px -5px rgba(0,0,0,1);position:absolute}.wpmc-ribbon-left span{transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:19px;left:-21px}.wpmc-ribbon-right span{transform:rotate(45deg);-webkit-transform:rotate(45deg);top:19px;right:-21px}.wpmc-ribbon span::before{content:"";position:absolute;left:0;top:100%;z-index:-1;border-right:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon span::after{content:"";position:absolute;right:0;top:100%;z-index:-1;border-left:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon-green span{background:#79a70a;background:linear-gradient(#9bc90d 0%,#79a70a 100%)}.wpmc-ribbon-green span::before{border-left:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green span::after{border-right:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green2 span{background:#79a70a;background:linear-gradient(#0e964a 0%,#0a6934 100%)}.wpmc-ribbon-green2 span::before{border-left:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-green2 span::after{border-right:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-blue span{background:#79a70a;background:linear-gradient(#2989d8 0%,#1e5799 100%)}.wpmc-ribbon-blue span::before{border-left:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-blue span::after{border-right:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-red span{background:#79a70a;background:linear-gradient(red 0%,#db0000 100%)}.wpmc-ribbon-red span::before{border-left:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-red span::after{border-right:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-orange span{background:#79a70a;background:linear-gradient(#ff861c 0%,#f54e28 100%)}.wpmc-ribbon-orange span::before{border-left:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-orange span::after{border-right:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-purple span{background:#79a70a;background:linear-gradient(#ab5fb8 0%,#8c239e 100%)}.wpmc-ribbon-purple span::before{border-left:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-purple span::after{border-right:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-brown span{background:#79a70a;background:linear-gradient(#8a6152 0%,#704f43 100%)}.wpmc-ribbon-brown span::before{border-left:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-brown span::after{border-right:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-gray span{background:#79a70a;background:linear-gradient(#b0b0b0 0%,gray 100%)}.wpmc-ribbon-gray span::before{border-left:3px solid gray;border-top:3px solid gray}.wpmc-ribbon-gray span::after{border-right:3px solid gray;border-top:3px solid gray}IMG.wpmoneyclick_amazon_prime{margin:0}.wpmc_rating{display:inline-block!important;text-align:center;line-height:1;padding:0;margin:2px 0}.wpmc_rating_star{display:inline-block!important;line-height:1;width:15px;height:auto;margin:0 0 0 5px;padding:0;border:0}.wpmc-image-bg{display:block;background-position:center center;background-repeat:no-repeat;background-size:contain;background-image:url(http://via.placeholder.com/90x90)}</style><script type=text/javascript src=https://gizchina.it/wp-includes/js/jquery/jquery.js></script> <script type=text/javascript>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</script> <script type=text/javascript>var affeggPriceAlert={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"c881836f48"};</script> <script type=text/javascript>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gizchina.it","hash_tracking":"false"};</script> <script type=text/javascript>var wpcd_object={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"50de68c63e"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script> <link rel=https://api.w.org/ href=https://gizchina.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://gizchina.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://gizchina.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.1"><link rel=shortlink href='https://gizchina.it/?p=310284'><link rel=alternate type=application/json+oembed href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F06%2Fhuawei-zoom-150x-rumors%2F"><link rel=alternate type=text/xml+oembed href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F06%2Fhuawei-zoom-150x-rumors%2F&#038;format=xml"> <script type=text/javascript>var gt_request_uri='/2020/06/huawei-zoom-150x-rumors/';</script><link rel=shorturl href=https://gizchina.it/hpk8><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"b5520d9c53","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"b5520d9c53","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://gizchina.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Dekstop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['acceptButtonText']='OK ACCETTO';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://gizchina.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai nuovamente le notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/gizchina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/gizchina.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="889c3ab853";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <script src=https://track.eadv.it/gizchina.it.php></script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/2020/06/huawei-zoom-150x-rumors/",
                    "name": "Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x!"                                
                }
            }    
        ]
    }</script> <style></style> <script>(function(){var f=function(){ZApp.logEnabled=false;window['wpmoneyclick']={plugin:'wpmoneyclick',ajaxURL:'https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',ajaxIndicator:'https://gizchina.it/wp-admin/images/loading.gif',ajaxRequest:function(handlerName,dataToPost,callback){ZApp.ajaxRequest('https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',handlerName,dataToPost,callback,'118de30370');}}};if(window.ZApp)f();else jQuery(window).on('load',f);})()</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder></style><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-310284 single-format-standard td-standard-pack huawei-zoom-150x-rumors global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-main-container><ul id=menu-main class=td-mobile-main-menu><li id=menu-item-8 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href=http://gizchina.it>Home</a></li><li id=menu-item-9 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href=https://gizchina.it/news/>News</a></li><li id=menu-item-264700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href=https://t.me/s/gizdeals>Offerte</a></li><li id=menu-item-6157 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href=https://gizchina.it/recensioni/>Recensioni</a></li><li id=menu-item-93560 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target=_blank href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-253695 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href=https://gizchina.it/i-migliori-notebook-cinesi/>I migliori notebook cinesi</a></li><li id=menu-item-253701 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-253694 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href=https://gizchina.it/migliori-smartphone-cinesi-100-euro/>I migliori smartphone sotto i 100 euro</a></li><li id=menu-item-253690 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href=https://gizchina.it/migliori-smartphone-cinesi-150-euro/>I migliori smartphone sotto i 150 euro</a></li><li id=menu-item-253691 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href=https://gizchina.it/migliori-smartphone-cinesi-200-euro/>I migliori smartphone sotto i 200 euro</a></li><li id=menu-item-253696 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href=https://gizchina.it/migliori-smartphone-cinesi-300-euro/>I migliori smartphone sotto i 300 euro</a></li><li id=menu-item-253697 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href=https://gizchina.it/migliori-smartphone-cinesi-500-euro/>I migliori smartphone sotto i 500 euro</a></li><li id=menu-item-253698 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href=https://gizchina.it/migliori-smartphone-cinesi-600-euro/>I migliori smartphone sopra i 600 euro</a></li></ul></li><li id=menu-item-253704 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href=https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/>I migliori convertibili 2-in-1</a></li><li id=menu-item-253705 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href=https://gizchina.it/migliori-tablet-cinesi/>I migliori tablet</a></li><li id=menu-item-253706 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href=https://gizchina.it/migliori-smartwatch-cinesi/>I migliori smartwatch</a></li><li id=menu-item-253707 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href=https://gizchina.it/migliori-tv-box-cinesi/>I migliori tv box</a></li></ul></li><li id=menu-item-221499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target=_blank href=https://gizchina.it/scheda-tecnica/>Schede tecniche</a></li><li id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href=https://gizchina.it/tutorial/>Tutorial</a></li><li id=menu-item-207601 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href=https://t.me/GizChina_GizBlog>Gruppo</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrati</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text>
<a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://gizchina.it/privacy/>Privacy</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupero della password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://gizchina.it/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-top class=top-header-menu><li id=menu-item-77879 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-77879"><a href=http://gizblog.it>GizBlog.it</a></li><li id=menu-item-207599 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href=https://www.mrdeals.it>MrDeals.it</a></li><li id=menu-item-22 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target=_blank rel="noopener noreferrer" href=http://forum.gizchina.it>Forum</a></li><li id=menu-item-28504 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href=https://gizchina.it/il-nostro-staff/>Il nostro Staff</a></li><li id=menu-item-28505 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href=https://gizchina.it/suggerisci/>Suggerisci</a></li><li id=menu-item-28506 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href=https://gizchina.it/contattaci/>Contattaci</a></li><li style=position:relative; class="menu-item menu-item-gtranslate"><div style=position:absolute; id=gtranslate_wrapper><style type=text/css>.switcher{font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px}.switcher a{text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.switcher a img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}.switcher a:hover img{opacity:1}.switcher .selected{background:#fff url(//gizchina.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999}.switcher .selected a{border:1px solid #ccc;background:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666;padding:3px 5px;width:151px}.switcher .selected a.open{background-image:url(//gizchina.it/wp-content/plugins/gtranslate/arrow_up.png)}.switcher .selected a:hover{background:#f0f0f0 url(//gizchina.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat}.switcher .option{position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden}.switcher .option a{color:#000;padding:3px 5px}.switcher .option a:hover{background:#ffc}.switcher .option a.selected{background:#ffc}#selected_lang_name{float:none}.l_name{float:none!important;margin:0}.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:5px;background-color:#f5f5f5}.switcher .option::-webkit-scrollbar{width:5px}.switcher .option::-webkit-scrollbar-thumb{border-radius:5px;-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);background-color:#888}</style><div class="switcher notranslate"><div class=selected>
<a href=# onclick="return false;"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://gizchina.it/2020/06/huawei-zoom-150x-rumors/','c-8Yi_oK4L',true,false,'YsSUpjFGQW0');</script><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height=16 width=16 alt=it data-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png data-pagespeed-url-hash="3590073107" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png height=16 width=16 alt=it data-pagespeed-url-hash="2135415494"></noscript> Italian</a></div><div class=option>
<a href=https://ar.gizchina.it onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Arabic class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png height=16 width=16 alt=ar> Arabic</a><a href=https://zh-CN.gizchina.it onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png height=16 width=16 alt=zh-CN> Chinese (Simplified)</a><a href=https://nl.gizchina.it onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Dutch class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png height=16 width=16 alt=nl> Dutch</a><a href=https://en.gizchina.it onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=English class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png height=16 width=16 alt=en> English</a><a href=https://fr.gizchina.it onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=French class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png height=16 width=16 alt=fr> French</a><a href=https://de.gizchina.it onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=German class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png height=16 width=16 alt=de> German</a><a href=https://gizchina.it onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Italian class="nturl selected"><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png height=16 width=16 alt=it> Italian</a><a href=https://pl.gizchina.it onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Polish class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png height=16 width=16 alt=pl> Polish</a><a href=https://pt.gizchina.it onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Portuguese class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png height=16 width=16 alt=pt> Portuguese</a><a href=https://ru.gizchina.it onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Russian class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png height=16 width=16 alt=ru> Russian</a><a href=https://es.gizchina.it onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title=Spanish class=nturl><img data-gt-lazy-src=//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png height=16 width=16 alt=es> Spanish</a></div></div> <script type=text/javascript>jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return false;});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <script type=text/javascript>function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.hostname.split('.')[0];if(plang.length!=2&&plang.toLowerCase()!='zh-cn'&&plang.toLowerCase()!='zh-tw'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='it';location.href=location.protocol+'//'+(lang=='it'?'':lang+'.')+location.hostname.replace('www.','').replace(RegExp('^'+plang+'[.]'),'')+gt_request_uri;}</script> <script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))});</script></div></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrati</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://gizchina.it/privacy/>Privacy</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupero della password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt data-lazy-src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt data-pagespeed-url-hash="355244844"></noscript>
<span class=td-visual-hidden>GizChina.it</span>
</a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt data-lazy-src=https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png src=https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png alt data-pagespeed-url-hash="3691423087"></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href=https://gizchina.it/>
<img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt data-lazy-src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img class=td-retina-data data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt data-pagespeed-url-hash="355244844"></noscript>
</a></div><div class=menu-main-container><ul id=menu-main-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href=http://gizchina.it>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9"><a href=https://gizchina.it/news/>News</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu tdi_1_c65 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_1_c65><script>var block_tdi_1_c65=new tdBlock();block_tdi_1_c65.id="tdi_1_c65";block_tdi_1_c65.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_c65","tdc_css_class":"tdi_1_c65","tdc_css_class_style":"tdi_1_c65_rand_style"}';block_tdi_1_c65.td_column_number="3";block_tdi_1_c65.block_type="td_block_mega_menu";block_tdi_1_c65.post_count="5";block_tdi_1_c65.found_posts="29357";block_tdi_1_c65.header_color="";block_tdi_1_c65.ajax_pagination_infinite_stop="";block_tdi_1_c65.max_num_pages="5872";tdBlocksArray.push(block_tdi_1_c65);</script><div id=tdi_1_c65 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/oppo-band-hands-on-prime-immagini/ rel=bookmark class=td-image-wrap title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="oppo band hands on prime immagini 2" title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oppo band hands on prime immagini 2" title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband" data-pagespeed-url-hash="3628101224"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/oppo-band-hands-on-prime-immagini/ rel=bookmark title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband">Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/redmi-7a-android-10-miui-11-global-stabile/ rel=bookmark class=td-image-wrap title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="redmi 7a" title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="redmi 7a" title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download" data-pagespeed-url-hash="3005846590"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/redmi-7a-android-10-miui-11-global-stabile/ rel=bookmark title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download">Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/coupon-mediaworld-scontosubito-amazfit-gts-13-euro/ rel=bookmark class=td-image-wrap title="Amazfit GTS a 13.99€ in combo! Approfitta delle follie MediaWorld con il coupon SCONTOSUBITO"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="mediaworld gts offerta" title="Amazfit GTS a 13.99€ in combo! Approfitta delle follie MediaWorld con il coupon SCONTOSUBITO" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/amazfit-gts-13-euro-offerta-mediaworld-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mediaworld gts offerta" title="Amazfit GTS a 13.99€ in combo! Approfitta delle follie MediaWorld con il coupon SCONTOSUBITO" data-pagespeed-url-hash="1417958119"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/coupon-mediaworld-scontosubito-amazfit-gts-13-euro/ rel=bookmark title="Amazfit GTS a 13.99€ in combo! Approfitta delle follie MediaWorld con il coupon SCONTOSUBITO">Amazfit GTS a 13.99€ in combo! Approfitta delle follie MediaWorld con&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/coupon-onebot-s6-e-bike-pieghevole-offerta-gearbest/ rel=bookmark class=td-image-wrap title="Onebot S6: la e-bike super compatta è in offerta con coupon su GearBest"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="e bike onebot s6 offerta gearbest" title="Onebot S6: la e-bike super compatta è in offerta con coupon su GearBest" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/06/e-bike-onebot-s6-offerta-gearbest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="e bike onebot s6 offerta gearbest" title="Onebot S6: la e-bike super compatta è in offerta con coupon su GearBest" data-pagespeed-url-hash="2977707311"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/coupon-onebot-s6-e-bike-pieghevole-offerta-gearbest/ rel=bookmark title="Onebot S6: la e-bike super compatta è in offerta con coupon su GearBest">Onebot S6: la e-bike super compatta è in offerta con coupon&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/miui-12-xiaomi-eu-modelli-xiaomi-redmi/ rel=bookmark class=td-image-wrap title="Xiaomi.EU porta la MIUI 12 su più di 20 Xiaomi e Redmi"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Xiaomi MIUI 12" title="Xiaomi.EU porta la MIUI 12 su più di 20 Xiaomi e Redmi" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/Xiaomi-MIUI-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Xiaomi MIUI 12" title="Xiaomi.EU porta la MIUI 12 su più di 20 Xiaomi e Redmi" data-pagespeed-url-hash="437255941"></noscript></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/miui-12-xiaomi-eu-modelli-xiaomi-redmi/ rel=bookmark title="Xiaomi.EU porta la MIUI 12 su più di 20 Xiaomi e Redmi">Xiaomi.EU porta la MIUI 12 su più di 20 Xiaomi e&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_1_c65 data-td_block_id=tdi_1_c65><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_1_c65 data-td_block_id=tdi_1_c65><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href=https://t.me/s/gizdeals>Offerte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href=https://gizchina.it/recensioni/>Recensioni</a><ul class=sub-menu><li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu tdi_2_856 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_2_856><script>var block_tdi_2_856=new tdBlock();block_tdi_2_856.id="tdi_2_856";block_tdi_2_856.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_856","tdc_css_class":"tdi_2_856","tdc_css_class_style":"tdi_2_856_rand_style"}';block_tdi_2_856.td_column_number="3";block_tdi_2_856.block_type="td_block_mega_menu";block_tdi_2_856.post_count="5";block_tdi_2_856.found_posts="1234";block_tdi_2_856.header_color="";block_tdi_2_856.ajax_pagination_infinite_stop="";block_tdi_2_856.max_num_pages="247";tdBlocksArray.push(block_tdi_2_856);</script><div id=tdi_2_856 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/confronto-poco-f2-pro-vs-xiaomi-mi-10-tutte-le-differenze/ rel=bookmark class=td-image-wrap title="Confronto POCO F2 Pro vs Xiaomi Mi 10: meglio risparmiare 200€?"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="poco f2 pro vs xiaomi mi 10" title="Confronto POCO F2 Pro vs Xiaomi Mi 10: meglio risparmiare 200€?" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-xiaomi-mi-10-confronto-copertina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="poco f2 pro vs xiaomi mi 10" title="Confronto POCO F2 Pro vs Xiaomi Mi 10: meglio risparmiare 200€?" data-pagespeed-url-hash="1590181667"></noscript></a></div>  <a href=https://gizchina.it/confronti/ class=td-post-category>Confronti</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/confronto-poco-f2-pro-vs-xiaomi-mi-10-tutte-le-differenze/ rel=bookmark title="Confronto POCO F2 Pro vs Xiaomi Mi 10: meglio risparmiare 200€?">Confronto POCO F2 Pro vs Xiaomi Mi 10: meglio risparmiare 200€?</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/recensione-amazfit-t-rex/ rel=bookmark class=td-image-wrap title="Recensione Amazfit T-REX: uno smartwatch INDISTRUTTIBILE"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Amazfit T-Rex" title="Recensione Amazfit T-REX: uno smartwatch INDISTRUTTIBILE" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-218x150.png data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-218x150.png srcset="https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/06/Recensione-Amazfit-T-Rex-20-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Recensione Amazfit T-Rex" title="Recensione Amazfit T-REX: uno smartwatch INDISTRUTTIBILE" data-pagespeed-url-hash="984738376"></noscript><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div>  <a href=https://gizchina.it/news/ class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/recensione-amazfit-t-rex/ rel=bookmark title="Recensione Amazfit T-REX: uno smartwatch INDISTRUTTIBILE">Recensione Amazfit T-REX: uno smartwatch INDISTRUTTIBILE</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/confronto-jimmy-jv65-vs-jimmy-jv63/ rel=bookmark class=td-image-wrap title="Confronto Jimmy JV65 vs Jimmy JV63: quali sono le differenze?"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Jimmy JV63 vs Jimmy JV65" title="Confronto Jimmy JV65 vs Jimmy JV63: quali sono le differenze?" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/Jimmy-JV63-vs-Jimmy-JV65-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jimmy JV63 vs Jimmy JV65" title="Confronto Jimmy JV65 vs Jimmy JV63: quali sono le differenze?" data-pagespeed-url-hash="3025341918"></noscript></a></div>  <a href=https://gizchina.it/accessori/ class=td-post-category>ACCESSORI</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/confronto-jimmy-jv65-vs-jimmy-jv63/ rel=bookmark title="Confronto Jimmy JV65 vs Jimmy JV63: quali sono le differenze?">Confronto Jimmy JV65 vs Jimmy JV63: quali sono le differenze?</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/06/recensione-tws-pro-cloni-airpods-pro/ rel=bookmark class=td-image-wrap title="Recensione TWS Pro: i cloni esatti delle AirPods Pro!"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="TWS Pro" title="Recensione TWS Pro: i cloni esatti delle AirPods Pro!" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/TWS-Pro-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TWS Pro" title="Recensione TWS Pro: i cloni esatti delle AirPods Pro!" data-pagespeed-url-hash="938016810"></noscript></a></div>  <a href=https://gizchina.it/accessori/ class=td-post-category>ACCESSORI</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/recensione-tws-pro-cloni-airpods-pro/ rel=bookmark title="Recensione TWS Pro: i cloni esatti delle AirPods Pro!">Recensione TWS Pro: i cloni esatti delle AirPods Pro!</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://gizchina.it/2020/05/confronto-poco-f2-pro-vs-realme-x2-pro-il-risultato-potrebbe-stupirvi/ rel=bookmark class=td-image-wrap title="Confronto POCO F2 Pro vs Realme X2 Pro: il risultato potrebbe stupirvi!"><img width=218 height=150 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="poco f2 pro vs realme x2 pro" title="Confronto POCO F2 Pro vs Realme X2 Pro: il risultato potrebbe stupirvi!" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-218x150.jpg data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=218 height=150 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-218x150.jpg srcset="https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/05/poco-f2-pro-vs-realme-x2-pro-confronto-copertina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="poco f2 pro vs realme x2 pro" title="Confronto POCO F2 Pro vs Realme X2 Pro: il risultato potrebbe stupirvi!" data-pagespeed-url-hash="2422543492"></noscript></a></div>  <a href=https://gizchina.it/confronti/ class=td-post-category>Confronti</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/05/confronto-poco-f2-pro-vs-realme-x2-pro-il-risultato-potrebbe-stupirvi/ rel=bookmark title="Confronto POCO F2 Pro vs Realme X2 Pro: il risultato potrebbe stupirvi!">Confronto POCO F2 Pro vs Realme X2 Pro: il risultato potrebbe&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_2_856 data-td_block_id=tdi_2_856><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_2_856 data-td_block_id=tdi_2_856><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target=_blank href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href=https://gizchina.it/i-migliori-notebook-cinesi/>I migliori notebook cinesi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href=https://gizchina.it/migliori-smartphone-cinesi-100-euro/>I migliori smartphone sotto i 100 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href=https://gizchina.it/migliori-smartphone-cinesi-150-euro/>I migliori smartphone sotto i 150 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href=https://gizchina.it/migliori-smartphone-cinesi-200-euro/>I migliori smartphone sotto i 200 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href=https://gizchina.it/migliori-smartphone-cinesi-300-euro/>I migliori smartphone sotto i 300 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href=https://gizchina.it/migliori-smartphone-cinesi-500-euro/>I migliori smartphone sotto i 500 euro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href=https://gizchina.it/migliori-smartphone-cinesi-600-euro/>I migliori smartphone sopra i 600 euro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href=https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/>I migliori convertibili 2-in-1</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href=https://gizchina.it/migliori-tablet-cinesi/>I migliori tablet</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href=https://gizchina.it/migliori-smartwatch-cinesi/>I migliori smartwatch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href=https://gizchina.it/migliori-tv-box-cinesi/>I migliori tv box</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target=_blank href=https://gizchina.it/scheda-tecnica/>Schede tecniche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href=https://gizchina.it/tutorial/>Tutorial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href=https://t.me/GizChina_GizBlog>Gruppo</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap>
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://gizchina.it/><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://gizchina.it/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class=entry-crumb href=https://gizchina.it/news/>News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x!</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-310284 class="post-310284 post type-post status-publish format-standard has-post-thumbnail category-news category-notizie category-xiaomi tag-huawei tag-xiaomi" itemscope itemtype="https://schema.org/Article" 47><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://gizchina.it/news/>News</a></li><li class=entry-category><a href=https://gizchina.it/notizie/>Notizie</a></li><li class=entry-category><a href=https://gizchina.it/brand/>Brand</a></li><li class=entry-category><a href=https://gizchina.it/brand/xiaomi/>Xiaomi</a></li></ul><header class=td-post-title><h1 class="entry-title">Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x!</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=https://gizchina.it/author/michele-perrone/>Michele Perrone</a><div class=td-author-line> -</div></div>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-05T12:29:47+00:00>05/06/2020</time></span></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2020%2F06%2Fhuawei-zoom-150x-rumors%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/&text=Xiaomi+prepara+uno+zoom+120x%3F+Huawei+pensa+gi%C3%A0+al+150x%21"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xiaomi+prepara+uno+zoom+120x%3F+Huawei+pensa+gi%C3%A0+al+150x%21&url=https%3A%2F%2Fgizchina.it%2F2020%2F06%2Fhuawei-zoom-150x-rumors%2F&via=gizchinait"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Xiaomi+prepara+uno+zoom+120x%3F+Huawei+pensa+gi%C3%A0+al+150x%21 %0A%0A https://gizchina.it/2020/06/huawei-zoom-150x-rumors/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/&title=Xiaomi+prepara+uno+zoom+120x%3F+Huawei+pensa+gi%C3%A0+al+150x%21"><div class=td-social-but-icon><i class=td-icon-reddit></i></div><div class=td-social-but-text>ReddIt</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><a href=https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg data-caption><img width=696 height=392 class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="huawei teleobiettivo zoom" title=Huawei-teleobiettivo-zoom data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-696x392.jpg data-pagespeed-url-hash="3906584572" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=696 height=392 class="entry-thumb td-modal-image" src=https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-696x392.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="huawei teleobiettivo zoom" title=Huawei-teleobiettivo-zoom data-pagespeed-url-hash="4064851381"></noscript></a></div><p>Da quando gli smartphone sono mediamente tutti belli e potenti, la competizione fra produttori si è spostata in ambito fotografico. Due contendenti molto agguerriti sono <strong>Huawei</strong> e <strong>Xiaomi</strong>, i cui ultimi top di gamma siedono <a href=https://gizchina.it/2020/05/huawei-p40-pro-dxomark-miglior-camera-phone/ target=_blank rel="noopener noreferrer">ai vertici delle classifiche DxOMark</a>. Il primo ha un vantaggio sulla concorrenza, avendo investito molto in hardware e pubblicità già da diversi anni. D'altro canto, Xiaomi soltanto recentemente si sta affacciando nei territori dove i camera phone osano. Lo <a href=https://gizchina.it/2020/04/recensione-xiaomi-mi-10-ci-siamo-quasi/ target=_blank rel="noopener noreferrer">Xiaomi Mi 10</a> ha fatto breccia fra i cuori degli appassionati, dimostrando una forte <a href=https://gizchina.it/2020/02/xiaomi-mi-10-pro-dxomark-audio/ target=_blank rel="noopener noreferrer">velleità multimediale</a>, con anche <a href=https://gizchina.it/2019/12/recensione-xiaomi-mi-note-10-opinioni/ target=_blank rel="noopener noreferrer">Mi Note 10</a> che si era fatto notare sotto il profilo fotografico.</p><p style="text-align: center;"><strong>LEGGI ANCHE</strong>:<br>
<a title="Huawei e Honor: l’app Immuni non funziona e sparisce dal Play Store" href=https://gizchina.it/2020/06/huawei-honor-problemi-app-immuni/ target=_blank rel="noopener noreferrer">Huawei e Honor: l’app Immuni non funziona e sparisce dal Play Store</a></p><h2 style="text-align: center;">Huawei starebbe preparando uno zoom 150x per rispondere a Xiaomi</h2><p>Di recente si è vociferato che Xiaomi stia lavorando ad un <a href=https://gizchina.it/2020/06/xiaomi-mi-cc10-teleobiettivo-120x/ target=_blank rel="noopener noreferrer">teleobiettivo di nuova generazione</a>, la cui lunghezza focale permetterebbe di raggiungere uno <strong>zoom 120x</strong>. Questo nuovo esponente potrebbe far parte della serie <strong>Xiaomi Mi CC10</strong>, pertanto debuttare in futuro come prossimo modello della famiglia Xiaomi Mi Note.</p><p><img class="aligncenter size-full wp-image-309885" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" alt="teleobiettivo periscopio" width=1920 height=1080 data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio.jpg 1920w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-747x420.jpg 747w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio.jpg data-pagespeed-url-hash="599104248" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img class="aligncenter size-full wp-image-309885" src=https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio.jpg alt="teleobiettivo periscopio" width=1920 height=1080 srcset="https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio.jpg 1920w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1536x864.jpg 1536w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/06/Teleobiettivo-periscopio-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" data-pagespeed-url-hash="3515903475"></noscript></p><p>A questo vorrebbe rispondere <strong>Huawei</strong> che, secondo gli ultimi rumors, sarebbe pronta a salire ad un ulteriore step successivo. I leaks parlano di uno <strong>zoom 150x</strong>, dopo il giù considerevole zoom 100x di <a href=https://gizchina.it/2020/06/huawei-p40-pro-plus-data-ufficiale/ target=_blank rel="noopener noreferrer">Huawei P40 Pro+</a>. Insomma, pare proprio che la corsa alle fotocamere si sia spostata dai mega-pixel ai teleobiettivi. Ma non preoccupatevi, perché le aziende si stanno già preparando al lancio dei <a href=https://gizchina.it/2020/04/smartphone-192-megapixel/ target=_blank rel="noopener noreferrer">primi sensori da quasi 200 MP</a>.</p>
💰 Risparmia con <a href=https://t.me/gizdeals target=_blank rel="nofollow noopener">GizDeals</a> per le migliori offerte dalla <strong>Cina</strong>!
<br>
⭐️ Se hai fame di notizie, segui <strong>GizChina</strong> su <strong>Google News</strong>: <a href="https://news.google.com/publications/CAAqBwgKMNrphAswoOyBAw?oc=3&amp;ceid=IT:it" target=_blank rel=noopener>clicca sulla stellina per inserirci nei preferiti</a> .</div><footer><div class=td-post-source-tags><div class="td-post-source-via "><div class=td-post-small-box><span>FONTE</span><a rel=nofollow href=https://twitter.com/RODENT950/status/1268622925352988672>Twitter</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href=https://gizchina.it/tag/huawei/>HUAWEI</a></li><li><a href=https://gizchina.it/tag/xiaomi/>XIAOMI</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe loading=lazy frameBorder=0 src=about:blank style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload=fitvidscompatible data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://gizchina.it/2020/06/redmi-9-9a-9c-specifiche-prezzo-differenze/>Redmi 9, 9A e 9C: tutte le differenze, fra specifiche, immagini e prezzi in Europa</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Articolo successivo</span><a href=https://gizchina.it/2020/06/iqoo-aggiornamento-android-10/>Il primo iQOO si aggiorna ad Android 10 con la Monster UI</a></div></div></div><div class=author-box-wrap><a href=https://gizchina.it/author/michele-perrone/><img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 data-lazy-src="https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g" data-pagespeed-url-hash="2903205619" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img alt src='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 data-pagespeed-url-hash="3355693071"></noscript></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href=https://gizchina.it/author/michele-perrone/>Michele Perrone</a></span></div><div class=td-author-description>Appassionato di tutto ciò che ruota attorno al mondo hi-tech, con una particolare passione smodata per la telefonia.
Musicista nel tempo libero.</div><div class=td-author-social>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/PerroneMichele90 title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/micheleperrone90/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/michele-perrone90 title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/user/melodic90 title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=clearfix></div></div></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Michele Perrone"></span><meta itemprop=datePublished content=2020-06-05T12:29:47+02:00><meta itemprop=dateModified content=2020-06-05T12:29:47+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://gizchina.it/2020/06/huawei-zoom-150x-rumors/><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png></span><meta itemprop=name content=GizChina.it></span><meta itemprop="headline " content="Xiaomi prepara uno zoom 120x? Huawei pensa già al 150x!"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizchina.it/wp-content/uploads/2020/06/Huawei-teleobiettivo-zoom.jpg><meta itemprop=width content=1920><meta itemprop=height content=1080></span></footer></article><div id=disqus_thread><div id=dcl_btn_container>
<button id=dcl_comment_btn class>
Carica Commenti	</button></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="td_block_template_1 widget widget_text"><div class=textwidget></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4></div><div class=td-pb-span4></div><div class=td-pb-span4></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://gizchina.it/><img class=td-retina-data src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%200'%3E%3C/svg%3E" data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt title width=600 data-lazy-src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png data-pagespeed-url-hash="3810766403" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img class=td-retina-data src=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png data-retina=https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png alt title width=600 data-pagespeed-url-hash="355244844"></noscript></a></aside></div><div class=td-pb-span5><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle.
GizChina partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon GizChina riceve un guadagno dagli acquisti idonei.
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001<div class=footer-email-wrap>Contattaci: <a href=mailto:info@gizchina.it>info@gizchina.it</a></div></aside></div><div class=td-pb-span4><aside class="footer-social-wrap td-social-style-2"><div class=block-title><span>SEGUICI</span></div>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/Gizchinait/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/gizchinait/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.paypal.me/gizchina title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://t.me/GizChinaIt title=Telegram>
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-61293 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-61293"><a href=https://gizchina.it/privacy/>Privacy</a></li><li id=menu-item-61294 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href=https://gizchina.it/il-nostro-staff/>Il nostro Staff</a></li><li id=menu-item-61295 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href=https://gizchina.it/suggerisci/>Suggerisci</a></li><li id=menu-item-61296 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href=https://gizchina.it/contattaci/>Contattaci</a></li><li id=menu-item-296785 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296785"><a href=https://gizchina.it/pubblicita/>Pubblicità</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; GizChina.it - Giz S.r.l. 01973020660<ins datetime=2019-12-03T11:35:02+00:00><a href=# onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a></div></div></div></div></div><div class=td-more-articles-box>
<i class="td-icon-close td-close-more-articles-box"></i>
<span class=td-more-articles-box-title>ALTRE STORIE</span><div class=td-content-more-articles-box><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://gizchina.it/2020/06/oppo-band-hands-on-prime-immagini/ rel=bookmark class=td-image-wrap title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband"><img width=100 height=70 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oppo band hands on prime immagini 2" title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg data-pagespeed-url-hash="1359627413" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=100 height=70 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/06/oppo-band-hands-on-prime-immagini-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="oppo band hands on prime immagini 2" title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband" data-pagespeed-url-hash="2460562395"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/oppo-band-hands-on-prime-immagini/ rel=bookmark title="Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband">Aspettando OPPO Band in Europa: ecco com&#8217;è fatta la nuova smartband</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-05T17:46:31+00:00>05/06/2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://gizchina.it/2020/06/redmi-7a-android-10-miui-11-global-stabile/ rel=bookmark class=td-image-wrap title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download"><img width=100 height=70 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="redmi 7a" title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download" data-lazy-src=https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg data-pagespeed-url-hash="1359627413" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img width=100 height=70 class=entry-thumb src=https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg srcset="https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/06/Redmi-7a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="redmi 7a" title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download" data-pagespeed-url-hash="193577677"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://gizchina.it/2020/06/redmi-7a-android-10-miui-11-global-stabile/ rel=bookmark title="Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile | Download">Redmi 7A: arriva Android 10 con la MIUI 11 Global Stabile...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-06-05T17:36:59+00:00>05/06/2020</time></span></div></div></div></div></div>
<style type=text/css media=screen>.stretch_row_content_no_spaces{width:100%}.td-module-comments a{display:none}</style> <script type=text/javascript>var countVars={"disqusShortname":"gizchinait"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"310284 https:\/\/gizchina.it\/?p=310284","disqusShortname":"gizchinait","disqusTitle":"Xiaomi prepara uno zoom 120x? Huawei pensa gi\u00e0 al 150x!","disqusUrl":"https:\/\/gizchina.it\/2020\/06\/huawei-zoom-150x-rumors\/","postId":"310284"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script> <script type=text/javascript>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php"};</script> <script type=text/javascript>var aps_vars={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script> <script type=text/javascript src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script>  <script></script> <style>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</style> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script> <script defer src=https://gizchina.it/wp-content/cache/autoptimize/js/autoptimize_7b5c006b4b91a947a90128338a28296b.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/805 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2020-06-05 18:02:02 by W3 Total Cache
-->