<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Honor 9X e 9X Pro: più di 3 milioni di vendite in meno di un mese!</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gizchina.it/xmlrpc.php"/>
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#01a986">
<!-- / SuperPWA.com -->
<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[-1,-1,-1,-1,-1,-1,-1,[[&quot;Open Sans:400,600,700:latin&quot;,&quot;Open Sans:300italic,400,400italic,600,600italic,700:latin&quot;,&quot;Roboto:300,400,400italic,500,500italic,700,900:latin&quot;],true,true,"https:\/\/ajax.googleapis.com\/ajax\/libs\/webfont\/1.6.26\/webfont.js"]]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf></style><meta name="uri-translation" content="on"/><link rel="alternate" hreflang="it" href="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="ar" href="https://ar.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="zh-CN" href="https://zh-CN.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="nl" href="https://nl.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="en" href="https://en.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="fr" href="https://fr.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="de" href="https://de.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="pl" href="https://pl.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="pt" href="https://pt.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="ru" href="https://ru.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="alternate" hreflang="es" href="https://es.gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<link rel="icon" type="image/png" href="https://gizchina.it/wp-content/uploads/2015/06/favicon.png.pagespeed.ce.FBhnNSQaBe.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Honor 9X e Honor 9X Pro sono andati sold out in soli due minuti e adesso superano le 3 milioni di unità in meno di un mese."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Honor 9X e 9X Pro: più di 3 milioni di vendite in meno di un mese!"/>
<meta property="og:description" content="Honor 9X e Honor 9X Pro sono andati sold out in soli due minuti e adesso superano le 3 milioni di unità in meno di un mese."/>
<meta property="og:url" content="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/>
<meta property="og:site_name" content="GizChina.it"/>
<meta property="article:publisher" content="https://www.facebook.com/Gizchinait"/>
<meta property="article:tag" content="HONOR"/>
<meta property="article:tag" content="Honor 9X"/>
<meta property="article:tag" content="Honor 9X Pro"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2020-04-18T09:46:43+00:00"/>
<meta property="article:modified_time" content="2020-04-18T09:45:35+00:00"/>
<meta property="og:updated_time" content="2020-04-18T09:45:35+00:00"/>
<meta property="og:image" content="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg"/>
<meta property="og:image:secure_url" content="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Honor 9X e Honor 9X Pro sono andati sold out in soli due minuti e adesso superano le 3 milioni di unità in meno di un mese."/>
<meta name="twitter:title" content="Honor 9X e 9X Pro: più di 3 milioni di vendite in meno di un mese!"/>
<meta name="twitter:site" content="@GizChinait"/>
<meta name="twitter:image" content="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg"/>
<meta name="twitter:creator" content="@GizChinait"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gizchina.it/#organization","name":"GizChina.it","url":"https://gizchina.it/","sameAs":["https://www.facebook.com/Gizchinait","https://www.instagram.com/gizchinait/","https://www.youtube.com/user/GizChinait","https://twitter.com/GizChinait"],"logo":{"@type":"ImageObject","@id":"https://gizchina.it/#logo","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2015/06/header-logo-gizchina2.png","width":600,"height":200,"caption":"GizChina.it"},"image":{"@id":"https://gizchina.it/#logo"}},{"@type":"WebSite","@id":"https://gizchina.it/#website","url":"https://gizchina.it/","name":"GizChina.it","inLanguage":"it-IT","description":"GizChina.it \u00e8 il portale per gli appassionati di tecnologia cinese e in particolare di smartphone e tablet Android cinesi. Sul sito Recensioni e approfondimenti!","publisher":{"@id":"https://gizchina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gizchina.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#primaryimage","inLanguage":"it-IT","url":"https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg","width":1920,"height":1080,"caption":"honor 9x pro"},{"@type":"WebPage","@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#webpage","url":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/","name":"Honor 9X e 9X Pro: pi\u00f9 di 3 milioni di vendite in meno di un mese!","isPartOf":{"@id":"https://gizchina.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#primaryimage"},"datePublished":"2020-04-18T09:46:43+00:00","dateModified":"2020-04-18T09:45:35+00:00","description":"Honor 9X e Honor 9X Pro sono andati sold out in soli due minuti e adesso superano le 3 milioni di unit\u00e0 in meno di un mese.","potentialAction":[{"@type":"ReadAction","target":["https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"]}]},{"@type":"NewsArticle","@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#article","isPartOf":{"@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#webpage"},"author":{"@id":"https://gizchina.it/#/schema/person/e32bd7f1580dd58d2285c94db23c85c8"},"headline":"Honor 9X e 9X Pro sono un successo, pi\u00f9 di 10 milioni di vendite","datePublished":"2020-04-18T09:46:43+00:00","dateModified":"2020-04-18T09:45:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#webpage"},"publisher":{"@id":"https://gizchina.it/#organization"},"image":{"@id":"https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#primaryimage"},"keywords":"HONOR,Honor 9X,Honor 9X Pro","articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://gizchina.it/#organization"}},{"@type":["Person"],"@id":"https://gizchina.it/#/schema/person/e32bd7f1580dd58d2285c94db23c85c8","name":"Luca Armentano","image":{"@type":"ImageObject","@id":"https://gizchina.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&d=mm&r=g","caption":"Luca Armentano"},"description":"Fin dalla tenera et\u00e0 coltivo la passione per tutto il mondo dell'elettronica, in particolar modo per quella che circonda i microprocessori. Da circa 3 anni la mia passione per gli smartphone ha preso forma e si \u00e8 evoluta, sentendo sempre pi\u00f9 il bisogno di condividerla con il maggior numero di persone possibili. Se mi si presenta davanti agli occhi un terminale con uno schermo? Devo provarlo!","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/amp/"/><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//gizchina.it'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed" href="https://gizchina.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed dei commenti" href="https://gizchina.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Honor 9X e 9X Pro sono un successo, più di 10 milioni di vendite Feed dei commenti" href="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68817465-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68817465-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<style id='gtranslate-style-css' media='all'>a.gflag{font-size:24px;padding:1px 0;background-repeat:no-repeat;background-image:url(/wp-content/plugins/gtranslate/x24.png.pagespeed.ic.Tf2WbuabBT.png)}a.gflag img{border:0;height:24px;display:inline}a.gflag:hover{background-image:url(/wp-content/plugins/gtranslate/x24a.png.pagespeed.ic.EPznXgFgZa.png)}img.gstats{display:none}a.alt_flag{background-image:url(/wp-content/plugins/gtranslate/xalt_flags.png.pagespeed.ic.1sW2NDr2op.png)}a.alt_flag:hover{background-image:url(/wp-content/plugins/gtranslate/xalt_flagsa.png.pagespeed.ic.e1vm0dQZzx.png)}a.us_flag{background-position:-0 -100px}a.br_flag{background-position:-100px -100px}a.mx_flag{background-position:-200px -100px}a.glink{text-decoration:none}a.glink span{margin-right:5px;font-size:15px;vertical-align:middle}a.glink img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}a.glink:hover img{opacity:1}</style>
<style id='elasticpress-related-posts-block-css' media='all'>.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>#dcl_btn_container{text-align:center;margin-top:10px;margin-bottom:10px}</style>
<link rel='stylesheet' id='twenty20-style-css' href='https://gizchina.it/wp-content/plugins/twenty20/assets/css/twenty20.css.pagespeed.ce.JCECvBd5yg.css' type='text/css' media='all'/>
<style id='ez-icomoon-css' media='all'>@font-face{font-display:swap;font-family:ez-toc-icomoon;src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot);src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix) format('embedded-opentype') , url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff2) format('woff2') , url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff) format('woff') , url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf) format('truetype') , url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg#ez-toc-icomoon) format('svg');font-weight:400;font-style:normal}</style>
<link rel='stylesheet' id='ez-toc-css' href='https://gizchina.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all'/>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://gizchina.it/wp-content/plugins/td-composer/td-multi-purpose/style.css.pagespeed.ce.NjPD5U81BX.css' type='text/css' media='all'/>

<style id='elasticpress-facets-css' media='all'>.widget_ep-facet input[type="search"]{margin-bottom:1rem}.widget_ep-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide{display:none}.widget_ep-facet .empty-term{position:relative;opacity:.5}.widget_ep-facet .empty-term:after{z-index:2;content:" ";display:block;position:absolute;top:0;left:0;right:0;bottom:0;width:100%}.widget_ep-facet .level-1{padding-left:20px}.widget_ep-facet .level-2{padding-left:40px}.widget_ep-facet .level-3{padding-left:60px}.widget_ep-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a{position:relative}.widget_ep-facet .term a:after{content:" ";top:0;left:0;right:0;bottom:0;display:block;position:absolute;z-index:1}</style>
<link rel='stylesheet' id='wpcd-style-css' href='https://gizchina.it/wp-content/plugins/wp-coupons-and-deals-premium/assets/css/dist/style.min.css.pagespeed.ce.aglKjRthYc.css' type='text/css' media='all'/>
<style id='wpcd-style-inline-css' type='text/css'>.coupon-type{background-color:#56b151}.deal-type{background-color:#56b151}.wpcd-coupon{border-color: }.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{background-color:#347baf}.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{border-left-color:#347baf}span.wpcd_coupon_top_copy_span{background-color:#56b151!important}.wpcd_coupon_popup_copy_code_wr{background-color:#beffb9;border-color:#56b151!important}.wpcd_popup-go-link{background-color:#56b151!important}.wpcd_popup-go-link:hover{background-color:#56b151!important}#wpcd_coupon_pagination_wr a,#wpcd_coupon_pagination_wr span{background-color:#56b151}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://gizchina.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://gizchina.it/wp-content/themes/Newspaper/style.css.pagespeed.ce.b0jnsvTrUj.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='aps-styles-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/aps-styles.css.pagespeed.ce._9nCVHMFXA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='nivo-lightbox-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/nivo-lightbox.css.pagespeed.ce.jrzf9k6Z0G.css' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/owl-carousel.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://gizchina.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://gizchina.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.pagespeed.ce.XVVS7IUxWt.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://gizchina.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.pagespeed.ce.4e8YHhbOOf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://gizchina.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css.pagespeed.ce._qy9tgr2gn.css' type='text/css' media='all'/>
<script>console.log('### INLINED CSS zapp_css');</script>
                  <style>body.wp-admin #poststuff h3{background-color:#ddd!important}body.wp-admin .acf-fc-layout-handle{background-color:#ee4c26!important;font-weight:bold;color:#eee!important}.zapp{}.zapp-clear{clear:both;margin:0;padding:0;border:0;height:0}.zapp-acf-message TD{padding:5px 20px 0 20px!important}.zapp-acf-button{margin-right:10px!important}.zapp-acf-hidden INPUT,.zapp-acf-hidden SELECT{display:none}.zapp-acf-medium INPUT,.zapp-acf-medium TEXTAREA,.zapp-acf-medium SELECT{width:50%!important}.zapp-acf-small INPUT,.zapp-acf-small TEXTAREA,.zapp-acf-small SELECT{width:30%!important}.zapp-acf-tiny INPUT,.zapp-acf-tiny TEXTAREA,.zapp-acf-tiny SELECT{width:70px!important}.zapp-acf-code INPUT,.zapp-acf-code TEXTAREA{font-family:courier\ new,monospaced!important}img.zapp-background-center{width:auto;height:auto;max-width:none;position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-webkit-transform:translate(-50%,-50%)}.zapp-ui-button-green{background-image:-webkit-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-o-linear-gradient(top,#5cb85c 0,#419641 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#5cb85c),to(#419641))!important;background-image:linear-gradient(to bottom,#5cb85c 0,#419641 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff5cb85c', endColorstr='#ff419641', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#3e8f3e!important;box-shadow:0 1px 0 #327332!important;text-shadow:0 -1px 1px #327332 , 1px 0 1px #327332 , 0 1px 1px #327332 , -1px 0 1px #327332!important;color:#fff!important}.zapp-ui-button-red{background-image:-webkit-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-o-linear-gradient(top,#d9534f 0,#c12e2a 100%)!important;background-image:-webkit-gradient(linear,left top,left bottom,from(#d9534f),to(#c12e2a))!important;background-image:linear-gradient(to bottom,#d9534f 0,#c12e2a 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffd9534f', endColorstr='#ffc12e2a', GradientType=0) !important;filter: progid:DXImageTransform.Microsoft.gradient(enabled=false) !important;background-repeat:repeat-x!important;border-color:#c12e2a!important;box-shadow:0 1px 0 #c12e2a!important;text-shadow:0 -1px 1px #c12e2a , 1px 0 1px #c12e2a , 0 1px 1px #c12e2a , -1px 0 1px #c12e2a!important;color:#fff!important}.zapp_wp_menu_icon{font-size:16px!important;color:#ffaf4c!important}</style><script>console.log('### INLINED CSS wpmoneyclick_css_1');</script>
                  <style>.wpmc-shadow,.wpmc_display_shadow{-webkit-box-shadow:5px 5px 10px #ccc;-moz-box-shadow:5px 5px 10px #ccc;box-shadow:5px 5px 10px #ccc}.wpmc_display{max-width:95%;max-height:95%;position:fixed;z-index:99999;box-sizing:border-box;background-color:#fff;padding:10px;display:none}.wpmc_display_close_icon{position:absolute;top:-12px;right:-12px;cursor:pointer;box-sizing:border-box;width:24px;height:24px;z-index:10;border-radius:50%;background-color:#fff}.wpmc_display_close_icon img{position:absolute;top:0;left:0}.wpmc_display_fixed_header{max-width:100%;width:100%;left:0!important;top:0!important;transition:top 1s}.wpmc_display_fixed_footer{max-width:100%;width:100%;left:0!important;bottom:0!important;transition:height 1s}.wpmc_display_fixed_header .wpmc_display_close_icon,.wpmc_display_fixed_footer .wpmc_display_close_icon{top:1px!important;right:1px!important}.wpmc_display_popup{top:50%;left:50%}.wpmc_display_popup_top_left{top:16px;left:5px;transition:left 1s}.wpmc_display_popup_top_right{top:16px;right:5px;transition:right 1s}.wpmc_display_popup_bottom_left{left:5px;top:100%;transition:left 1s}.wpmc_display_popup_bottom_right{right:5px;top:100%;transition:right 1s}.wpmc_display_popup_center{top:50%;left:50%}.wpmc_card_shadow{box-shadow:0 2px 2px 0 rgba(0,0,0,.14) , 0 3px 1px -2px rgba(0,0,0,.2) , 0 1px 5px 0 rgba(0,0,0,.12)}.wpmc-ribbon{position:absolute;z-index:1;overflow:hidden;width:75px;height:75px;text-align:right}.wpmc-ribbon-none{display:none}.wpmc-ribbon-left{left:-5px;top:-5px}.wpmc-ribbon-right{right:-5px;top:-5px}.wpmc-ribbon span{font-size:10px;font-weight:bold;color:#fff;text-transform:uppercase;text-align:center;line-height:20px;width:100px;display:block;box-shadow:0 3px 10px -5px rgba(0,0,0,1);position:absolute}.wpmc-ribbon-left span{transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:19px;left:-21px}.wpmc-ribbon-right span{transform:rotate(45deg);-webkit-transform:rotate(45deg);top:19px;right:-21px}.wpmc-ribbon span::before{content:"";position:absolute;left:0;top:100%;z-index:-1;border-right:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon span::after{content:"";position:absolute;right:0;top:100%;z-index:-1;border-left:3px solid transparent;border-bottom:3px solid transparent}.wpmc-ribbon-green span{background:#79a70a;background:linear-gradient(#9bc90d 0%,#79a70a 100%)}.wpmc-ribbon-green span::before{border-left:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green span::after{border-right:3px solid #79a70a;border-top:3px solid #79a70a}.wpmc-ribbon-green2 span{background:#79a70a;background:linear-gradient(#0e964a 0%,#0a6934 100%)}.wpmc-ribbon-green2 span::before{border-left:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-green2 span::after{border-right:3px solid #0a6934;border-top:3px solid #0a6934}.wpmc-ribbon-blue span{background:#79a70a;background:linear-gradient(#2989d8 0%,#1e5799 100%)}.wpmc-ribbon-blue span::before{border-left:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-blue span::after{border-right:3px solid #1e5799;border-top:3px solid #1e5799}.wpmc-ribbon-red span{background:#79a70a;background:linear-gradient(red 0%,#db0000 100%)}.wpmc-ribbon-red span::before{border-left:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-red span::after{border-right:3px solid #db0000;border-top:3px solid #db0000}.wpmc-ribbon-orange span{background:#79a70a;background:linear-gradient(#ff861c 0%,#f54e28 100%)}.wpmc-ribbon-orange span::before{border-left:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-orange span::after{border-right:3px solid #f54e28;border-top:3px solid #f54e28}.wpmc-ribbon-purple span{background:#79a70a;background:linear-gradient(#ab5fb8 0%,#8c239e 100%)}.wpmc-ribbon-purple span::before{border-left:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-purple span::after{border-right:3px solid #8c239e;border-top:3px solid #8c239e}.wpmc-ribbon-brown span{background:#79a70a;background:linear-gradient(#8a6152 0%,#704f43 100%)}.wpmc-ribbon-brown span::before{border-left:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-brown span::after{border-right:3px solid #704f43;border-top:3px solid #704f43}.wpmc-ribbon-gray span{background:#79a70a;background:linear-gradient(#b0b0b0 0%,gray 100%)}.wpmc-ribbon-gray span::before{border-left:3px solid gray;border-top:3px solid gray}.wpmc-ribbon-gray span::after{border-right:3px solid gray;border-top:3px solid gray}.wpmc_rating{display:inline-block!important;text-align:center;line-height:1;padding:0;margin:2px 0}.wpmc_rating_star{display:inline-block!important;line-height:1;width:15px;height:auto;margin:0 0 0 5px;padding:0;border:0}.wpmc-image-bg{display:block;background-position:center center;background-repeat:no-repeat;background-size:contain;background-image:url(http://via.placeholder.com/90x90)}</style><script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.ce.cSGZTuxTIP.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>var affeggPriceAlert={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"b322861bf4"};</script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery(".affegg-price-alert-wrap form").submit(function(event){event.preventDefault();var $form=jQuery(this);var $wrap=$form.closest('.affegg-price-alert-wrap');var data=$form.serialize()+'&nonce='+affeggPriceAlert.nonce;$wrap.find('.affegg-price-loading-image').show();$wrap.find('.affegg-price-alert-result-error').hide();$form.find('input, button').prop("disabled",true);jQuery.ajax({url:affeggPriceAlert.ajaxurl+'?action=affegg_start_tracking',type:'post',dataType:'json',data:data,success:function(result){if(result.status=='success'){$wrap.find('.affegg-price-alert-result-succcess').show();$wrap.find('.affegg-price-alert-result-succcess').html(result.message);$wrap.find('.affegg-price-loading-image').hide();}else{$form.find('input, button').prop("disabled",false);$wrap.find('.affegg-price-alert-result-error').show();$wrap.find('.affegg-price-alert-result-error').html(result.message);$wrap.find('.affegg-price-loading-image').hide();}}});});});</script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gizchina.it","hash_tracking":"false"};</script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js.pagespeed.ce.vKagdo77HR.js'></script>
<script type='text/javascript'>var wpcd_object={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"3edaac967a"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script>
<script src="https://gizchina.it/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/main.js+clipboard.min.js+jquery.countdown.min.js.pagespeed.jc.ZrE1fuv11P.js"></script><script>eval(mod_pagespeed_GKPIm_qI3E);</script>
<script>eval(mod_pagespeed_fI3z$pohX_);</script>
<script>eval(mod_pagespeed_zUpOo_wag3);</script>
<link rel='https://api.w.org/' href='https://gizchina.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gizchina.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gizchina.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://gizchina.it/?p=267991'/>
<link rel="alternate" type="application/json+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F04%2Fhonor-9x-9x-pro-vendite-record%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F04%2Fhonor-9x-9x-pro-vendite-record%2F&#038;format=xml"/>
<script type='text/javascript'>var gt_request_uri='/2020/04/honor-9x-9x-pro-vendite-record/';</script>		<script type="text/javascript">var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"Luca Armentano"}});</script>
		<link rel="shorturl" href="https://gizchina.it/19y1"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"cd670502cd","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"cd670502cd","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://gizchina.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Dekstop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['acceptButtonText']='OK ACCETTO';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://gizchina.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai nuovamente le notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/gizchina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/gizchina.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="47f8f6128c";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

<script src="https://track.eadv.it/gizchina.it.php"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/",
                    "name": "Honor 9X e 9X Pro sono un successo, più di 10 milioni..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style></style>

<script>(function(){var f=function(){ZApp.logEnabled=false;window['wpmoneyclick']={plugin:'wpmoneyclick',ajaxURL:'https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',ajaxIndicator:'https://gizchina.it/wp-admin/images/loading.gif',ajaxRequest:function(handlerName,dataToPost,callback){ZApp.ajaxRequest('https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',handlerName,dataToPost,callback,'270ea2bb33');}}};if(window.ZApp)f();else jQuery(window).on('load',f);})()</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head>

<body class="post-template-default single single-post postid-267991 single-format-standard td-standard-pack honor-9x-9x-pro-vendite-record global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://gizchina.it">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://gizchina.it/news/">News</a></li>
<li id="menu-item-264700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li>
	<li id="menu-item-253701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-253694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li>
		<li id="menu-item-253690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li>
		<li id="menu-item-253691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li>
		<li id="menu-item-253696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li>
		<li id="menu-item-253697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li>
		<li id="menu-item-253698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li>
	</ul>
</li>
	<li id="menu-item-253704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li>
	<li id="menu-item-253705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li>
	<li id="menu-item-253706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li>
	<li id="menu-item-253707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li>
</ul>
</li>
<li id="menu-item-221499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li>
<li id="menu-item-207601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gizchina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-77879"><a href="http://gizblog.it">GizBlog.it</a></li>
<li id="menu-item-207599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href="https://www.mrdeals.it">MrDeals.it</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target="_blank" rel="noopener noreferrer" href="http://forum.gizchina.it">Forum</a></li>
<li id="menu-item-28504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li>
<li id="menu-item-28505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li>
<li id="menu-item-28506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href="https://gizchina.it/contattaci/">Contattaci</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">.switcher{font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px}.switcher a{text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.switcher a img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}.switcher a:hover img{opacity:1}.switcher .selected{background:#fff url(//gizchina.it/wp-content/plugins/gtranslate/xswitcher.png.pagespeed.ic.LBAcPS53ZI.png) repeat-x;position:relative;z-index:9999}.switcher .selected a{border:1px solid #ccc;background:url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_down.png.pagespeed.ic.YUNdk-OHdV.png) 146px center no-repeat;color:#666;padding:3px 5px;width:151px}.switcher .selected a.open{background-image:url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_up.png.pagespeed.ic.4_QoXDwR-6.png)}.switcher .selected a:hover{background:#f0f0f0 url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_down.png.pagespeed.ic.YUNdk-OHdV.png) 146px center no-repeat}.switcher .option{position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden}.switcher .option a{color:#000;padding:3px 5px}.switcher .option a:hover{background:#ffc}.switcher .option a.selected{background:#ffc}#selected_lang_name{float:none}.l_name{float:none!important;margin:0}.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:5px;background-color:#f5f5f5}.switcher .option::-webkit-scrollbar{width:5px}.switcher .option::-webkit-scrollbar-thumb{border-radius:5px;-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);background-color:#888}</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height="16" width="16" alt="it" data-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAA2FBMVEX///8AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAATdkQUeUYbf0wdllkellkfl1ohh1MhmFwjmV0lmV4mmmApj1srnGIvnmYyl2U7n2xBp3NCp3RDpnRKq3lPrX1Qrn5RrX5Sr4BftYlitYtxvZZ+w6CwExizFBm6GyDCISbJKS7MzMzSMjfaO0DdHSPdHiTdHyXeISfeIyneJSveKzDfJizgLzXgQ0fjQUbjSk/kT1TlUFXlUVXlUlfnX2PoYmbqcXTrfoHsfoL///9yUkNrAAAADnRSTlMAAwYJDA8SFRgdICMqN3e13vkAAAB7SURBVBjTXY/LDcMwDEOfbBrZoofuP0dn6QRFPrbYQ4wijW58pAQRbhNF5SKzqz0AnsAO8FIdy3RFeKsKO08woDjEDyREIkbvBqCDPwiv+5nYoBkxYq4YMhGHLjeM6DXmj5BG2DpBBRulV+ANHAAZbYlLF28R5Q/kvT1fEck21aAfHH4AAAAASUVORK5CYII=" alt="it"/></noscript> Italian</a>
</div>
<div class="option">
<a href="https://ar.gizchina.it" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar"/> Arabic</a><a href="https://zh-CN.gizchina.it" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN"/> Chinese (Simplified)</a><a href="https://nl.gizchina.it" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl"/> Dutch</a><a href="https://en.gizchina.it" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en"/> English</a><a href="https://fr.gizchina.it" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr"/> French</a><a href="https://de.gizchina.it" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de"/> German</a><a href="https://gizchina.it" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it"/> Italian</a><a href="https://pl.gizchina.it" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl"/> Polish</a><a href="https://pt.gizchina.it" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt"/> Portuguese</a><a href="https://ru.gizchina.it" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru"/> Russian</a><a href="https://es.gizchina.it" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es"/> Spanish</a></div>
</div>
<script type="text/javascript">jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return false;});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script>


<script type="text/javascript">function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent','GTranslate',lang,location.hostname+location.pathname+location.search]);}else{if(typeof ga!='undefined')ga('send','event','GTranslate',lang,location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length!=2&&plang.toLowerCase()!='zh-cn'&&plang.toLowerCase()!='zh-tw'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='it';location.href=location.protocol+'//'+(lang=='it'?'':lang+'.')+location.hostname.replace('www.','').replace(RegExp('^'+plang+'[.]'),'')+gt_request_uri;}</script>
<script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))});</script></div></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gizchina.it/">
            <img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" alt=""/></noscript>
            <span class="td-visual-hidden">GizChina.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_bef td_block_template_1">
<style>.tdi_1_bef.td-a-rec-img{text-align:left}.tdi_1_bef.td-a-rec-img img{margin:0 auto 0 0}</style><a href="https://www.kissgirly.com/health-protection-t-1045?currency=EUR&vsid=40027"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/03/header.jpg"><noscript><img src="https://gizchina.it/wp-content/uploads/2020/03/header.jpg.pagespeed.ce.RlkXPVIaUx.jpg"></noscript></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gizchina.it/">
			<img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png.pagespeed.ce.YARhntYPGh.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gizchina.it/">
			<img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://gizchina.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9"><a href="https://gizchina.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_95a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_95a"><script>var block_tdi_2_95a=new tdBlock();block_tdi_2_95a.id="tdi_2_95a";block_tdi_2_95a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_95a","tdc_css_class":"tdi_2_95a","tdc_css_class_style":"tdi_2_95a_rand_style"}';block_tdi_2_95a.td_column_number="3";block_tdi_2_95a.block_type="td_block_mega_menu";block_tdi_2_95a.post_count="5";block_tdi_2_95a.found_posts="28355";block_tdi_2_95a.header_color="";block_tdi_2_95a.ajax_pagination_infinite_stop="";block_tdi_2_95a.max_num_pages="5671";tdBlocksArray.push(block_tdi_2_95a);</script><div id=tdi_2_95a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/monitor-esterno-blitzwolf-bw-pcm1-ottimizzare-smart-working-lavoro-da-casa/" rel="bookmark" class="td-image-wrap" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="monitor esterno blitzwolf ottimizzare smart working lavoro da casa" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="monitor esterno blitzwolf ottimizzare smart working lavoro da casa" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/monitor-esterno-blitzwolf-bw-pcm1-ottimizzare-smart-working-lavoro-da-casa/" rel="bookmark" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa">Questo prodotto è perfetto per lo Smart Working ed ottimizzare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/iqoo-neo-3-prezzo-leak/" rel="bookmark" class="td-image-wrap" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="iqoo neo 3" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="iqoo neo 3" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/iqoo-neo-3-prezzo-leak/" rel="bookmark" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico">iQOO Neo 3: display a 144 Hz e UFS 3.1 ad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/realme-brevetto-elettrodomestico/" rel="bookmark" class="td-image-wrap" title="Realme prepara il suo ingresso nel mondo degli elettrodomestici"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2019/01/realme-logo-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2019/01/realme-logo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="realme logo" title="Realme prepara il suo ingresso nel mondo degli elettrodomestici" data-lazy-src="https://gizchina.it/wp-content/uploads/2019/01/realme-logo-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2019/01/realme-logo-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2019/01/realme-logo-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2019/01/realme-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="realme logo" title="Realme prepara il suo ingresso nel mondo degli elettrodomestici"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/realme-brevetto-elettrodomestico/" rel="bookmark" title="Realme prepara il suo ingresso nel mondo degli elettrodomestici">Realme prepara il suo ingresso nel mondo degli elettrodomestici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita/" rel="bookmark" class="td-image-wrap" title="OPPO A92s ufficiale con Dimensity 800 5G e display a 120 Hz"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="oppo a92s" title="OPPO A92s ufficiale con Dimensity 800 5G e display a 120 Hz" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita-disponibilità-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oppo a92s" title="OPPO A92s ufficiale con Dimensity 800 5G e display a 120 Hz"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/oppo-a92s-ufficiale-scheda-tecnica-prezzo-uscita/" rel="bookmark" title="OPPO A92s ufficiale con Dimensity 800 5G e display a 120 Hz">OPPO A92s ufficiale con Dimensity 800 5G e display a 120&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/huawei-caricatore-auto/" rel="bookmark" class="td-image-wrap" title="Non solo smartphone: Huawei crea un caricatore rapido per auto"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="huawie caricatore auto" title="Non solo smartphone: Huawei crea un caricatore rapido per auto" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/Huawei-caricatore-auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="huawie caricatore auto" title="Non solo smartphone: Huawei crea un caricatore rapido per auto"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/huawei-caricatore-auto/" rel="bookmark" title="Non solo smartphone: Huawei crea un caricatore rapido per auto">Non solo smartphone: Huawei crea un caricatore rapido per auto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_95a" data-td_block_id="tdi_2_95a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_95a" data-td_block_id="tdi_2_95a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_faa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_faa"><script>var block_tdi_3_faa=new tdBlock();block_tdi_3_faa.id="tdi_3_faa";block_tdi_3_faa.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_faa","tdc_css_class":"tdi_3_faa","tdc_css_class_style":"tdi_3_faa_rand_style"}';block_tdi_3_faa.td_column_number="3";block_tdi_3_faa.block_type="td_block_mega_menu";block_tdi_3_faa.post_count="5";block_tdi_3_faa.found_posts="1208";block_tdi_3_faa.header_color="";block_tdi_3_faa.ajax_pagination_infinite_stop="";block_tdi_3_faa.max_num_pages="242";tdBlocksArray.push(block_tdi_3_faa);</script><div id=tdi_3_faa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/recensione-realme-6-si-puo-desiderare-di-meglio-a-230-euro/" rel="bookmark" class="td-image-wrap" title="Recensione Realme 6: si può desiderare di meglio a 230 euro?"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Realme 6" title="Recensione Realme 6: si può desiderare di meglio a 230 euro?" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/realme-6-recensione-copertina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Realme 6" title="Recensione Realme 6: si può desiderare di meglio a 230 euro?"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/recensione-realme-6-si-puo-desiderare-di-meglio-a-230-euro/" rel="bookmark" title="Recensione Realme 6: si può desiderare di meglio a 230 euro?">Recensione Realme 6: si può desiderare di meglio a 230 euro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/recensione-huawei-p40-pro-il-migliore-in-tutto-o-quasi/" rel="bookmark" class="td-image-wrap" title="Recensione Huawei P40 Pro: il migliore in tutto (o quasi)"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Huawei P40 Pro: il migliore in tutto (o quasi)" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-218x150.jpg.pagespeed.ce.I6HEuNlcSF.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-218x150.jpg.pagespeed.ce.I6HEuNlcSF.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/huawei-p40-pro-copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Huawei P40 Pro: il migliore in tutto (o quasi)"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/recensione-huawei-p40-pro-il-migliore-in-tutto-o-quasi/" rel="bookmark" title="Recensione Huawei P40 Pro: il migliore in tutto (o quasi)">Recensione Huawei P40 Pro: il migliore in tutto (o quasi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/recensione-annke-we400-un-buon-kit-di-videosorveglianza/" rel="bookmark" class="td-image-wrap" title="Recensione Annke WE400: un buon kit di videosorveglianza"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/annke-we400-recensione-copertina-2-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/annke-we400-recensione-copertina-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="annke we400" title="Recensione Annke WE400: un buon kit di videosorveglianza" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/annke-we400-recensione-copertina-2-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/xannke-we400-recensione-copertina-2-218x150.jpg.pagespeed.ic.0yIDz0EX9y.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/annke-we400-recensione-copertina-2-218x150.jpg.pagespeed.ce.0yIDz0EX9y.jpg 218w, https://gizchina.it/wp-content/uploads/2020/04/annke-we400-recensione-copertina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="annke we400" title="Recensione Annke WE400: un buon kit di videosorveglianza"/></noscript></a></div>                <a href="https://gizchina.it/accessori/" class="td-post-category">ACCESSORI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/recensione-annke-we400-un-buon-kit-di-videosorveglianza/" rel="bookmark" title="Recensione Annke WE400: un buon kit di videosorveglianza">Recensione Annke WE400: un buon kit di videosorveglianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/recensione-doogee-s95-pro-un-rugged-phone-modulare-da-rivedere/" rel="bookmark" class="td-image-wrap" title="Recensione DOOGEE S95 Pro: un rugged phone modulare da rivedere"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/03/doogee-s95-pro-recensione-copertina-2-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/03/doogee-s95-pro-recensione-copertina-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="DOOGEE S95 Pro" title="Recensione DOOGEE S95 Pro: un rugged phone modulare da rivedere" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/03/doogee-s95-pro-recensione-copertina-2-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/03/xdoogee-s95-pro-recensione-copertina-2-218x150.jpg.pagespeed.ic.fO73GkiJR0.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/03/xdoogee-s95-pro-recensione-copertina-2-218x150.jpg.pagespeed.ic.fO73GkiJR0.jpg 218w, https://gizchina.it/wp-content/uploads/2020/03/doogee-s95-pro-recensione-copertina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DOOGEE S95 Pro" title="Recensione DOOGEE S95 Pro: un rugged phone modulare da rivedere"/></noscript></a></div>                <a href="https://gizchina.it/android/" class="td-post-category">ANDROID</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/recensione-doogee-s95-pro-un-rugged-phone-modulare-da-rivedere/" rel="bookmark" title="Recensione DOOGEE S95 Pro: un rugged phone modulare da rivedere">Recensione DOOGEE S95 Pro: un rugged phone modulare da rivedere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/03/recensione-xiaomi-cleargrass-alarm-clock-sveglia-smart/" rel="bookmark" class="td-image-wrap" title="Recensione Xiaomi ClearGrass: la sveglia smart essenziale ed economica"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/03/sveglia-xiaomi-recensione-1-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/03/sveglia-xiaomi-recensione-1-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="sveglia smart xiaomi recensione" title="Recensione Xiaomi ClearGrass: la sveglia smart essenziale ed economica" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/03/sveglia-xiaomi-recensione-1-218x150.png"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/03/xsveglia-xiaomi-recensione-1-218x150.png.pagespeed.ic.FFGSK1k31U.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/03/sveglia-xiaomi-recensione-1-218x150.png.pagespeed.ce.VC_wU5uMsM.png 218w, https://gizchina.it/wp-content/uploads/2020/03/sveglia-xiaomi-recensione-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sveglia smart xiaomi recensione" title="Recensione Xiaomi ClearGrass: la sveglia smart essenziale ed economica"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/03/recensione-xiaomi-cleargrass-alarm-clock-sveglia-smart/" rel="bookmark" title="Recensione Xiaomi ClearGrass: la sveglia smart essenziale ed economica">Recensione Xiaomi ClearGrass: la sveglia smart essenziale ed economica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_faa" data-td_block_id="tdi_3_faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_faa" data-td_block_id="tdi_3_faa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-150-euro/">I migliori smartphone sotto i 150 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sopra i 600 euro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gizchina.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gizchina.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://gizchina.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Honor 9X e 9X Pro sono un successo, più di 10 milioni...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-267991" class="post-267991 post type-post status-publish format-standard has-post-thumbnail category-news tag-honor tag-honor-9x tag-honor-9x-pro" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://gizchina.it/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Honor 9X e 9X Pro sono un successo, più di 10 milioni di vendite</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://gizchina.it/author/luca-armentano/">Luca Armentano</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T11:46:43+00:00">18/04/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2020%2F04%2Fhonor-9x-9x-pro-vendite-record%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/&text=Honor+9X+e+9X+Pro+sono+un+successo%2C+pi%C3%B9+di+10+milioni+di+vendite">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Honor+9X+e+9X+Pro+sono+un+successo%2C+pi%C3%B9+di+10+milioni+di+vendite&url=https%3A%2F%2Fgizchina.it%2F2020%2F04%2Fhonor-9x-9x-pro-vendite-record%2F&via=gizchinait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Honor+9X+e+9X+Pro+sono+un+successo%2C+pi%C3%B9+di+10+milioni+di+vendite %0A%0A https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/&title=Honor+9X+e+9X+Pro+sono+un+successo%2C+pi%C3%B9+di+10+milioni+di+vendite">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg" data-caption=""><img loading="lazy" width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="honor 9x pro" title="honor-9x-honor-9x-pro-sample-foto-2" data-lazy-src="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-696x392.jpg"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-696x392.jpg" srcset="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="honor 9x pro" title="honor-9x-honor-9x-pro-sample-foto-2"/></noscript></a></div>
            <!-- content --><p><a href="https://gizchina.it/2019/07/honor-9x-pro-ufficiali-scheda-tecnica-prezzo-uscita/">Honor 9X e Honor 9X Pro</a> sono stati presentati circa una settimana fa, in Cina. Durante l'evento di <strong>presentazione</strong> è stato chiaro, fin da subito, che si sarebbe trattato di due device top di gamma. A bordo, infatti, troviamo un SoC HiSilicon <strong>Kirin 810</strong>, accompagnato da memorie <strong>RAM LPDDR4x</strong> e da un buon <a href="https://gizchina.it/2019/07/honor-9x-honor-9x-pro-sample-foto/">comparto fotografico</a>. Attualmente, però, la vendita è stata ufficializzata solo sul territorio cinese, a prezzi davvero contenuti per quello che viene offerto. Tanto che gli utenti sono accorsi in massa per la vendita del primo stock di pezzi, polverizzando in soli due minuti ben <strong>100.000 unità</strong>.</p>
<p style="padding-left: 40px;"><em><strong>Aggiornamento 18/04</strong></em>: a mesi di distanza si continuano a registrare ottimi risultati per la serie 9X. Trovate tutto a fine articolo.</p>
<p style="padding-left: 40px;"><em>Aggiornamento 28/08</em>: ad un mese dal suo lancio ufficiale in Cina, le vendite di Honor 9X e 9X Pro stanno andando alla grande. Tanto da<a href="https://news.mydrivers.com/1/643/643340.htm" target="_blank" rel="noopener noreferrer"> riuscire a superare</a> le 3 milioni di unità vendute in soltanto 19 giorni.</p>
<h2 style="text-align: center;">Honor 9X stupisce tutti, battendo il record del suo predecessore</h2>
<p><a href="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-267995" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" alt="Honor 9X" width="1920" height="1080" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1.jpg 1920w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-747x420.jpg 747w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1.jpg"/><noscript><img class="alignnone size-full wp-image-267995" src="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1.jpg" alt="Honor 9X" width="1920" height="1080" srcset="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1.jpg 1920w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2019/07/honor-9x-9x-pro-vendite-record-1-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px"/></noscript></a></p>
<p>Nonostante Honor 8X fosse uscito sul mercato nello scorso settembre, tanti utenti erano pronti ad acquistare anche la versione più aggiornata. Questo fattore ha inciso parecchio sul dato impressionante fatto registrare da <strong>Honor 9X</strong>, che in soli <strong>2 minuti</strong> è andato <strong>sold out</strong>. Nel caso in cui qualcuno fosse arrivato tardi all'appuntamento, quindi, non avrebbe avuto più la possibilità di accaparrarsi una delle 100.000 unità previste al lancio.</p>
<p>Rispetto ad Honor 8X, il lancio sul mercato di Honor 9X ha fatto registrare una vendita più veloce di ben due volte, polverizzando il record precedente. Nonostante i prezzi partissero da un minimo di <strong>180 euro</strong> per la variante standard, giungendo a circa <strong>310 euro</strong> per <strong>Honor 9X Pro</strong>, questo device ha superato ogni limite. Tanti di quelli che non sono riusciti nell'impresa di portarselo a casa, quindi, attendono la prossima messa in vendita del device. Questa avverrà esattamente fra sette giorni su <strong>Vmall.com</strong> e <strong>JD.com</strong>.</p>
<p>Cosa ne pensate? Credete che ormai Honor sia entrato nel cuore di molti utenti? Fatecelo sapere con un commento qui sotto.</p>
<h3 style="text-align: center;">Aggiornamento 18/04</h3>
<p>L'azienda ci fa sapere che, a distanza di 10 mesi dal lancio, la serie Honor 9X è sempre campione di vendite. Il deputy market manager conferma che, unendo 9X e 9X Pro, si sono <strong>sorpassate le 10 milioni di unità vendute</strong>. E questo soltanto in Cina, dove il brand va per la maggiore a livello globale, ma sono numeri che non potranno che aumentare. Da poco, infatti, <a href="https://gizchina.it/2020/04/honor-9x-pro-ufficiale-italia/" target="_blank" rel="noopener noreferrer">Honor 9X Pro</a> e <a href="https://gizchina.it/2020/04/honor-9x-lite-ufficiale-scheda-tecnica-prezzo-uscita/" target="_blank" rel="noopener noreferrer">9X Lite</a> sono disponibili in Europa, area geografiche che non potrà che migliorare i risultati commerciali.</p>
<hr/>
<p style="text-align: center;"><em><strong>Non perdere alcuna notizia, offerta o recensione pubblicata sul nostro sito!</strong></em>
<em><strong>Seguici sui social per rimanere sempre aggiornato in tempo reale grazie ai:</strong></em></p>
<p style="text-align: center;"><em><strong> </strong></em><a href="https://t.me/gizdeals" target="_blank" rel="nofollow">Canale Offerte</a> <a href="https://t.me/gizdeals" target="_blank" rel="nofollow"></a>, <a href="https://t.me/GizChinaIt" target="_blank" rel="nofollow">Canale News</a><a href="https://t.me/gizdeals" target="_blank" rel="nofollow"></a>, <a href="https://t.me/GizChina_GizBlog" target="_blank" rel="nofollow">Gruppo Telegram</a><a href="https://t.me/gizdeals" target="_blank" rel="nofollow"></a>, <a href="https://www.facebook.com/Gizchinait/" target="_blank" rel="nofollow">Pagina Facebook</a>,<a href="https://goo.gl/GHJkub" target="_blank" rel="nofollow"> Canale YouTube</a><a href="https://goo.gl/GHJkub" target="_blank" rel="nofollow"></a> e il <a href="http://forum.gizchina.it" target="_blank">Forum</a>.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.gsmarena.com/honor_9x_first_flash_sale_pushes_100000_units_in_2_minutes-news-38401.php">GSMArena</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://gizchina.it/tag/honor/">HONOR</a></li><li><a href="https://gizchina.it/tag/honor-9x/">Honor 9X</a></li><li><a href="https://gizchina.it/tag/honor-9x-pro/">Honor 9X Pro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://gizchina.it/2020/04/ip-camera-yi-outdoor-1080p-kami-wire-free-coupon-amazon/">Yi Outdoor 1080p torna in offerta e c&#8217;è anche la nuova KAMI Wire-free al 50% di sconto | Coupon Amazon</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://gizchina.it/2020/04/huawei-nova-7-pro-tutto-su-specifiche-prezzo-uscita/">Huawei Nova 7, Nova 7 Pro e Nova 7 SE: tutto su specifiche, prezzo e uscita</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://gizchina.it/author/luca-armentano/"><img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5809caf103041a2bb36544a4c0503ef0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://gizchina.it/author/luca-armentano/">Luca Armentano</a></span></div><div class="td-author-description">Fin dalla tenera età coltivo la passione per tutto il mondo dell'elettronica, in particolar modo per quella che circonda i microprocessori. Da circa 3 anni la mia passione per gli smartphone ha preso forma e si è evoluta, sentendo sempre più il bisogno di condividerla con il maggior numero di persone possibili. Se mi si presenta davanti agli occhi un terminale con uno schermo? Devo provarlo!</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Armentano"></span><meta itemprop="datePublished" content="2020-04-18T11:46:43+02:00"><meta itemprop="dateModified" content="2020-04-18T11:45:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gizchina.it/2020/04/honor-9x-9x-pro-vendite-record/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"></span><meta itemprop="name" content="GizChina.it"></span><meta itemprop="headline " content="Honor 9X e 9X Pro sono un successo, più di 10 milioni di vendite"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2019/07/honor-9x-honor-9x-pro-sample-foto-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    
    <div id="disqus_thread">
				<div id="dcl_btn_container">
			<button id='dcl_comment_btn' class="">
				Carica Commenti			</button>
		</div>
	</div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gizchina.it/"><img loading="lazy" class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%200'%3E%3C/svg%3E" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="" title="" width="600" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"/><noscript><img class="td-retina-data" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="" title="" width="600"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle. 
GizChina partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon GizChina riceve un guadagno dagli acquisti idonei.
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001
<div class="footer-email-wrap">Contattaci: <a href="mailto:info@gizchina.it">info@gizchina.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-61293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-61293"><a href="https://gizchina.it/privacy/">Privacy</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li>
<li id="menu-item-61295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li>
<li id="menu-item-61296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href="https://gizchina.it/contattaci/">Contattaci</a></li>
<li id="menu-item-296785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296785"><a href="https://gizchina.it/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GizChina.it - Giz S.r.l. 01973020660


<ins datetime="2019-12-03T11:35:02+00:00"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a>  
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<!-- Start of StatCounter Code -->
		<script>var sc_project=12210232;var sc_security="2942f40f";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");</script>
		
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12210232/0/2942f40f/1/" alt="web analytics"/></a></div></noscript>
		<!-- End of StatCounter Code -->
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/monitor-esterno-blitzwolf-bw-pcm1-ottimizzare-smart-working-lavoro-da-casa/" rel="bookmark" class="td-image-wrap" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa"><img loading="lazy" width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="monitor esterno blitzwolf ottimizzare smart working lavoro da casa" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/04/monitor-esterno-blitzwolf-ottimizzare-smart-working-ottimizzare-lavoro-da-casa-banggood-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="monitor esterno blitzwolf ottimizzare smart working lavoro da casa" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/monitor-esterno-blitzwolf-bw-pcm1-ottimizzare-smart-working-lavoro-da-casa/" rel="bookmark" title="Questo prodotto è perfetto per lo Smart Working ed ottimizzare il lavoro da casa">Questo prodotto è perfetto per lo Smart Working ed ottimizzare il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T15:05:24+00:00">18/04/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gizchina.it/2020/04/iqoo-neo-3-prezzo-leak/" rel="bookmark" class="td-image-wrap" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico"><img loading="lazy" width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="iqoo neo 3" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/04/iqoo-neo-3-design-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iqoo neo 3" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/04/iqoo-neo-3-prezzo-leak/" rel="bookmark" title="iQOO Neo 3: display a 144 Hz e UFS 3.1 ad un prezzo super, secondo un rivenditore fisico">iQOO Neo 3: display a 144 Hz e UFS 3.1 ad...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T13:43:26+00:00">18/04/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e9afc58d85ea
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.stretch_row_content_no_spaces{width:100%}.td-module-comments a{display:none}</style>

<script type='text/javascript'>var countVars={"disqusShortname":"gizchinait"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"267991 https:\/\/gizchina.it\/?p=267991","disqusShortname":"gizchinait","disqusTitle":"Honor 9X e 9X Pro sono un successo, pi\u00f9 di 10 milioni di vendite","disqusUrl":"https:\/\/gizchina.it\/2020\/04\/honor-9x-9x-pro-vendite-record\/","postId":"267991"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script>
<script type='text/javascript'>var disqus_url=embedVars.disqusUrl,disqus_identifier=embedVars.disqusIdentifier,disqus_container_id="disqus_thread",disqus_shortname=embedVars.disqusShortname,disqus_title=embedVars.disqusTitle,disqus_config_custom=window.disqus_config,disqus_loaded=!1,disqus_button=document.getElementById("dcl_comment_btn"),current_url=window.location.href,disqus_config=function(){var e=embedVars.disqusConfig;this.page.integration=e.integration,this.page.remote_auth_s3=e.remote_auth_s3,this.page.api_key=e.api_key,this.sso=e.sso,this.language=e.language,disqus_config_custom&&disqus_config_custom.call(this)},disqus_comments=function(){if(!disqus_loaded){disqus_loaded=!0;var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://"+disqus_shortname+".disqus.com/embed.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}};disqus_button&&(disqus_button.onclick=function(){if(null===document.getElementById("dcl_progress")){var e=document.createElement("p"),s=document.createTextNode(dclCustomVars.dcl_progress_text);e.appendChild(s),e.setAttribute("id","dcl_progress"),document.getElementById("dcl_btn_container").appendChild(e)}this.remove(),disqus_comments()},-1!=current_url.indexOf("#comment")&&disqus_button.click());</script>
<script type='text/javascript'>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php"};</script>
<script type='text/javascript'>if('serviceWorker'in navigator){window.addEventListener('load',function(){navigator.serviceWorker.register(superpwa_sw.url).then(function(registration){console.log('SuperPWA service worker ready');registration.update();}).catch(function(error){console.log('Registration failed with '+error);});});}</script>
<script src="https://gizchina.it/wp-content,_plugins,_twenty20,_assets,_js,_jquery.twenty20.js+wp-content,_plugins,_twenty20,_assets,_js,_jquery.event.move.js+wp-includes,_js,_underscore.min.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_posts_autoload.min.js.pagespeed.jc.qDX7I0skh_.js"></script><script>eval(mod_pagespeed_bn5EZxekli);</script>
<script>eval(mod_pagespeed_4l6JvkjSnC);</script>
<script>eval(mod_pagespeed_IJ8rbKMqqQ);</script>
<script>eval(mod_pagespeed_RF4JpsJpYr);</script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.pagespeed.ce.iiRhpPeRht.js'></script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/elasticpress/dist/js/facets-script.min.js.pagespeed.ce.nsAH6lWeTF.js'></script>
<script src="https://gizchina.it/wp-content/plugins/aps-products/js/nivo-lightbox.min.js+owl.carousel.min.js.pagespeed.jc.sD4WK39aho.js"></script><script>eval(mod_pagespeed_hGHCrfnBeC);</script>
<script>eval(mod_pagespeed_q6eup_DGHH);</script>
<script type='text/javascript'>var aps_vars={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script>
<script src="https://gizchina.it/wp-content/plugins/aps-products,_js,_aps-main-script-min.js+td-cloud-library,_assets,_js,_js_files_for_front.min.js.pagespeed.jc.45qqBlwmol.js"></script><script>eval(mod_pagespeed_lENi7eX2H6);</script>
<script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script type='text/javascript'>!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>

<!-- JS generated by theme -->

<script></script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://gizchina.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js.pagespeed.ce.oksTTF5jFV.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/742 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2020-04-18 15:10:48 by W3 Total Cache
-->