<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Xiaomi e fotocamere: possibile collaborazione con Hasselblad - GizChina.it</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gizchina.it/xmlrpc.php"/>
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#01a986">
<!-- / SuperPWA.com -->
<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[-1,-1,-1,-1,-1,-1,-1,[[&quot;Open Sans:400,600,700:latin&quot;,&quot;Open Sans:300italic,400,400italic,600,600italic,700:latin&quot;,&quot;Roboto:300,400,400italic,500,500italic,700,900:latin&quot;],true,true,"https:\/\/ajax.googleapis.com\/ajax\/libs\/webfont\/1.6.26\/webfont.js"]]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf></style><meta name="uri-translation" content="on"/><link rel="alternate" hreflang="it" href="https://gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="ar" href="https://ar.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="zh-CN" href="https://zh-CN.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="nl" href="https://nl.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="en" href="https://en.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="fr" href="https://fr.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="de" href="https://de.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="pl" href="https://pl.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="pt" href="https://pt.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="ru" href="https://ru.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="alternate" hreflang="es" href="https://es.gizchina.it/2020/01/xiaomi-hasselblad/"/>
<link rel="icon" type="image/png" href="https://gizchina.it/wp-content/uploads/2015/06/favicon.png.pagespeed.ce.FBhnNSQaBe.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un nuovo sondaggio lanciato direttamente da Xiaomi potrebbe anticipare una partnership con il celebre produttore fotografico Hasselblad."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gizchina.it/2020/01/xiaomi-hasselblad/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Xiaomi e fotocamere: possibile collaborazione con Hasselblad - GizChina.it"/>
<meta property="og:description" content="Un nuovo sondaggio lanciato direttamente da Xiaomi potrebbe anticipare una partnership con il celebre produttore fotografico Hasselblad."/>
<meta property="og:url" content="https://gizchina.it/2020/01/xiaomi-hasselblad/"/>
<meta property="og:site_name" content="GizChina.it"/>
<meta property="article:publisher" content="https://www.facebook.com/Gizchinait"/>
<meta property="article:author" content="https://www.facebook.com/PerroneMichele90"/>
<meta property="article:tag" content="XIAOMI"/>
<meta property="article:section" content="Xiaomi"/>
<meta property="article:published_time" content="2020-01-22T09:04:56+00:00"/>
<meta property="og:image" content="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg"/>
<meta property="og:image:secure_url" content="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un nuovo sondaggio lanciato direttamente da Xiaomi potrebbe anticipare una partnership con il celebre produttore fotografico Hasselblad."/>
<meta name="twitter:title" content="Xiaomi e fotocamere: possibile collaborazione con Hasselblad - GizChina.it"/>
<meta name="twitter:site" content="@GizChinait"/>
<meta name="twitter:image" content="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg"/>
<meta name="twitter:creator" content="@GizChinait"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gizchina.it/#organization","name":"GizChina.it","url":"https://gizchina.it/","sameAs":["https://www.facebook.com/Gizchinait","https://www.instagram.com/gizchinait/","https://www.youtube.com/user/GizChinait","https://twitter.com/GizChinait"],"logo":{"@type":"ImageObject","@id":"https://gizchina.it/#logo","url":"https://gizchina.it/wp-content/uploads/2015/06/header-logo-gizchina2.png","width":600,"height":200,"caption":"GizChina.it"},"image":{"@id":"https://gizchina.it/#logo"}},{"@type":"WebSite","@id":"https://gizchina.it/#website","url":"https://gizchina.it/","name":"GizChina.it","description":"GizChina.it \u00e8 il portale per gli appassionati di tecnologia cinese e in particolare di smartphone e tablet Android cinesi. Sul sito Recensioni e approfondimenti!","publisher":{"@id":"https://gizchina.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gizchina.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#primaryimage","url":"https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg","width":1280,"height":720,"caption":"xiaomi hasselblad"},{"@type":"WebPage","@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#webpage","url":"https://gizchina.it/2020/01/xiaomi-hasselblad/","inLanguage":"it-IT","name":"Xiaomi e fotocamere: possibile collaborazione con Hasselblad - GizChina.it","isPartOf":{"@id":"https://gizchina.it/#website"},"primaryImageOfPage":{"@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#primaryimage"},"datePublished":"2020-01-22T09:04:56+00:00","dateModified":"2020-01-22T09:04:56+00:00","description":"Un nuovo sondaggio lanciato direttamente da Xiaomi potrebbe anticipare una partnership con il celebre produttore fotografico Hasselblad."},{"@type":"NewsArticle","@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#article","isPartOf":{"@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#webpage"},"author":{"@id":"https://gizchina.it/#/schema/person/03c517294563c2941b6bef2329b451da"},"headline":"Xiaomi e fotocamere: possibile collaborazione con Hasselblad","datePublished":"2020-01-22T09:04:56+00:00","dateModified":"2020-01-22T09:04:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#webpage"},"publisher":{"@id":"https://gizchina.it/#organization"},"image":{"@id":"https://gizchina.it/2020/01/xiaomi-hasselblad/#primaryimage"},"keywords":"XIAOMI","articleSection":"News,Notizie,Xiaomi","copyrightYear":"2020","copyrightHolder":{"@id":"https://gizchina.it/#organization"}},{"@type":["Person"],"@id":"https://gizchina.it/#/schema/person/03c517294563c2941b6bef2329b451da","name":"Michele Perrone","image":{"@type":"ImageObject","@id":"https://gizchina.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&d=mm&r=g","caption":"Michele Perrone"},"description":"Appassionato di tutto ci\u00f2 che ruota attorno al mondo hi-tech, con una particolare passione smodata per la telefonia.\r\nMusicista nel tempo libero.","sameAs":["https://www.facebook.com/PerroneMichele90","https://www.instagram.com/micheleperrone90/","https://www.youtube.com/user/melodic90","https://soundcloud.com/michele-perrone90"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://gizchina.it/2020/01/xiaomi-hasselblad/amp/"/><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//gizchina.it'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed" href="https://gizchina.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Feed dei commenti" href="https://gizchina.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GizChina.it &raquo; Xiaomi e fotocamere: possibile collaborazione con Hasselblad Feed dei commenti" href="https://gizchina.it/2020/01/xiaomi-hasselblad/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.3';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68817465-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68817465-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<style id='gtranslate-style-css' media='all'>a.gflag{font-size:24px;padding:1px 0;background-repeat:no-repeat;background-image:url(/wp-content/plugins/gtranslate/x24.png.pagespeed.ic.Tf2WbuabBT.png)}a.gflag img{border:0;height:24px;display:inline}a.gflag:hover{background-image:url(/wp-content/plugins/gtranslate/x24a.png.pagespeed.ic.EPznXgFgZa.png)}img.gstats{display:none}a.alt_flag{background-image:url(/wp-content/plugins/gtranslate/xalt_flags.png.pagespeed.ic.1sW2NDr2op.png)}a.alt_flag:hover{background-image:url(/wp-content/plugins/gtranslate/xalt_flagsa.png.pagespeed.ic.e1vm0dQZzx.png)}a.us_flag{background-position:-0 -100px}a.br_flag{background-position:-100px -100px}a.mx_flag{background-position:-200px -100px}a.glink{text-decoration:none}a.glink span{margin-right:5px;font-size:15px;vertical-align:middle}a.glink img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}a.glink:hover img{opacity:1}</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>#dcl_btn_container{text-align:center;margin-top:10px;margin-bottom:10px}</style>
<link rel='stylesheet' id='twenty20-style-css' href='https://gizchina.it/wp-content/plugins/twenty20/assets/css/twenty20.css.pagespeed.ce.JCECvBd5yg.css' type='text/css' media='all'/>
<style id='ez-icomoon-css' media='all'>@font-face{font-family:ez-toc-icomoon;src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?-5j7dhv);src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix-5j7dhv) format('embedded-opentype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf?-5j7dhv) format('truetype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff?-5j7dhv) format('woff'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg?-5j7dhv#ez-toc-icomoon) format('svg');font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='ez-toc-css' href='https://gizchina.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css.pagespeed.ce.PAbk6JCYna.css' type='text/css' media='all'/>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://gizchina.it/wp-content/plugins/td-composer/td-multi-purpose/style.css.pagespeed.ce.NjPD5U81BX.css' type='text/css' media='all'/>

<link rel='stylesheet' id='zapp_framework_css-css' href='https://gizchina.it/wp-content/plugins/wpmoneyclick/zapp-framework/css/zapp.css.pagespeed.ce.woknCJdRcM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmoneyclick_css_1-css' href='https://gizchina.it/wp-content/plugins/wpmoneyclick/css/wpmoneyclick.css.pagespeed.ce.P6BiDL6VOB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpcd-style-css' href='https://gizchina.it/wp-content/plugins/wp-coupons-and-deals-premium/assets/css/dist/style.min.css.pagespeed.ce.aglKjRthYc.css' type='text/css' media='all'/>
<style id='wpcd-style-inline-css' type='text/css'>.coupon-type{background-color:#56b151}.deal-type{background-color:#56b151}.wpcd-coupon{border-color: }.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{background-color:#347baf}.wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{border-left-color:#347baf}span.wpcd_coupon_top_copy_span{background-color:#56b151!important}.wpcd_coupon_popup_copy_code_wr{background-color:#beffb9;border-color:#56b151!important}.wpcd_popup-go-link{background-color:#56b151!important}.wpcd_popup-go-link:hover{background-color:#56b151!important}#wpcd_coupon_pagination_wr a,#wpcd_coupon_pagination_wr span{background-color:#56b151}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://gizchina.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://gizchina.it/wp-content/themes/Newspaper/style.css.pagespeed.ce.gaCoHKCh6K.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='aps-styles-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/aps-styles.css.pagespeed.ce.EuMw9BovwT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='nivo-lightbox-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/nivo-lightbox.css.pagespeed.ce.jrzf9k6Z0G.css' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel-css' href='https://gizchina.it/wp-content/plugins/aps-products/css/owl-carousel.css.pagespeed.ce.Tk7ul8IZeE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://gizchina.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css.pagespeed.ce.SWgn7KkY2N.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://gizchina.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.pagespeed.ce.xPG4yeNaAM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://gizchina.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.pagespeed.ce.-YBBsW1SKI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://gizchina.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css.pagespeed.ce._qy9tgr2gn.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://gizchina.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var affeggPriceAlert={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","nonce":"094327a7ef"};</script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery(".affegg-price-alert-wrap form").submit(function(event){event.preventDefault();var $form=jQuery(this);var $wrap=$form.closest('.affegg-price-alert-wrap');var data=$form.serialize()+'&nonce='+affeggPriceAlert.nonce;$wrap.find('.affegg-price-loading-image').show();$wrap.find('.affegg-price-alert-result-error').hide();$form.find('input, button').prop("disabled",true);jQuery.ajax({url:affeggPriceAlert.ajaxurl+'?action=affegg_start_tracking',type:'post',dataType:'json',data:data,success:function(result){if(result.status=='success'){$wrap.find('.affegg-price-alert-result-succcess').show();$wrap.find('.affegg-price-alert-result-succcess').html(result.message);$wrap.find('.affegg-price-loading-image').hide();}else{$form.find('input, button').prop("disabled",false);$wrap.find('.affegg-price-alert-result-error').show();$wrap.find('.affegg-price-alert-result-error').html(result.message);$wrap.find('.affegg-price-loading-image').hide();}}});});});</script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gizchina.it","hash_tracking":"false"};</script>
<script src="https://gizchina.it/wp-content/plugins/google-analytics-for-wordpress,_assets,_js,_frontend.min.js+wpmoneyclick,_zapp-framework,_js,_zapp.js.pagespeed.jc.ZOqiwst3Oz.js"></script><script>eval(mod_pagespeed_aMZzNeX36T);</script>
<script>eval(mod_pagespeed_S$XbGB2rCk);</script>
<script type='text/javascript'>window.$=jQuery;window.WPMoneyClick=window.WPMoneyClick||{};WPMoneyClick.slideInFromBottom=function(id){var h=$(id).height();$(id).height(0);$(id).show();setTimeout(function(){$(id).height(h);},10);};WPMoneyClick.slideInFromTop=function(id){var h=$(id).height();$(id).css('top','-'+(h+10)+'px');$(id).show();setTimeout(function(){$(id).css('top','0px');},10);};WPMoneyClick.slideInFromTopLeft=function(id){var w=$(id).width();$(id).css('left','-'+(w+10)+'px');$(id).show();setTimeout(function(){$(id).css('left','5px');},10);};WPMoneyClick.slideInFromTopRight=function(id){var w=$(id).width();$(id).css('right','-'+(w+10)+'px');$(id).show();setTimeout(function(){$(id).css('right','16px');},10);};WPMoneyClick.slideInFromBottomLeft=function(id){var h=$(id).height();var w=$(id).width();$(id).css('margin-top','-'+(h+25)+'px');$(id).css('left','-'+(w+10)+'px');$(id).show();setTimeout(function(){$(id).css('left','5px');},10);};WPMoneyClick.slideInFromBottomRight=function(id){var h=$(id).height();var w=$(id).width();$(id).css('margin-top','-'+(h+25)+'px');$(id).css('right','-'+(w+10)+'px');$(id).show();setTimeout(function(){$(id).css('right','16px');},10);};WPMoneyClick.centerPopup=function(id,animSpeed){if(!animSpeed)animSpeed=400;var h=Math.floor($(id).height()/2);var w=Math.floor($(id).width()/2);if(ZApp.getViewPortWidth()<=480){$(id).css('top','20px');$(id).css('left','3px');$(id).css('margin-top','0px');$(id).css('margin-left','0px');$(id).css('width','95%');$(id).css('max-width','95%');}else{$(id).css('margin-top','-'+h+'px');$(id).css('margin-left','-'+w+'px');}$(id).fadeIn(animSpeed);};WPMoneyClick.confirmDeleteCache=function(){var ok=confirm("Do you want to clean the WPMoneyClick local db cache?");if(!ok)return;alert('Cache deleted !');};</script>
<script type='text/javascript'>var wpcd_object={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","security":"dfc04c5260"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copia","after_copy":"Copiato","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script>
<script src="https://gizchina.it/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/main.js+clipboard.min.js.pagespeed.jc.grTfILNhpM.js"></script><script>eval(mod_pagespeed_GKPIm_qI3E);</script>
<script>eval(mod_pagespeed_fI3z$pohX_);</script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/jquery.countdown.min.js'></script>
<link rel='https://api.w.org/' href='https://gizchina.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gizchina.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gizchina.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://gizchina.it/?p=291776'/>
<link rel="alternate" type="application/json+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F01%2Fxiaomi-hasselblad%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://gizchina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizchina.it%2F2020%2F01%2Fxiaomi-hasselblad%2F&#038;format=xml"/>
<script type='text/javascript'>var gt_request_uri='/2020/01/xiaomi-hasselblad/';</script><link rel="shorturl" href="https://gizchina.it/850h"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"3724832f86","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/gizchina.it\/wp-admin\/","wpRestNonce":"3724832f86","wpRestUrl":"https:\/\/gizchina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://gizchina.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizchina.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere le nostre notizie, recensioni e offerte in tempo reale?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Dekstop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['acceptButtonText']='OK ACCETTO';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://gizchina.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Riceverai nuovamente le notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/gizchina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/gizchina.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="013fc6ee5c";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/202632/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202632']=__lxGc__['s']['_202632']||{'b':{}})['b']['_633370']={'i':__lxGc__.b++};</script>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202632']=__lxGc__['s']['_202632']||{'b':{}})['b']['_633362']={'i':__lxGc__.b++};</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gizchina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gizchina.it/2020/01/xiaomi-hasselblad/",
                    "name": "Xiaomi e fotocamere: possibile collaborazione con Hasselblad"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style></style>


			<script>ZApp.logEnabled=true;window['wpmoneyclick']={plugin:'wpmoneyclick',ajaxURL:'https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',ajaxIndicator:'https://gizchina.it/wp-admin/images/loading.gif',ajaxRequest:function(handlerName,dataToPost,callback){ZApp.ajaxRequest('https://gizchina.it/wp-admin/admin-ajax.php?action=wpmoneyclick',handlerName,dataToPost,callback,'fcf8bb78c0');}}</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head>

<body class="post-template-default single single-post postid-291776 single-format-standard td-standard-pack xiaomi-hasselblad global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://gizchina.it">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://gizchina.it/news/">News</a></li>
<li id="menu-item-264700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li>
	<li id="menu-item-253701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-253694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li>
		<li id="menu-item-253690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 150 euro</a></li>
		<li id="menu-item-253691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li>
		<li id="menu-item-253696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li>
		<li id="menu-item-253697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li>
		<li id="menu-item-253698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sotto i 600 euro</a></li>
	</ul>
</li>
	<li id="menu-item-253704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li>
	<li id="menu-item-253705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li>
	<li id="menu-item-253706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li>
	<li id="menu-item-253707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li>
</ul>
</li>
<li id="menu-item-221499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li>
<li id="menu-item-207601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gizchina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-77879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-77879"><a href="http://gizblog.it">GizBlog.it</a></li>
<li id="menu-item-207599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207599"><a href="https://www.mrdeals.it">MrDeals.it</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22"><a target="_blank" rel="noopener noreferrer" href="http://forum.gizchina.it">Forum</a></li>
<li id="menu-item-28504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28504"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li>
<li id="menu-item-28505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28505"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li>
<li id="menu-item-28506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28506"><a href="https://gizchina.it/contattaci/">Contattaci</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">.switcher{font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px}.switcher a{text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.switcher a img{vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:.8}.switcher a:hover img{opacity:1}.switcher .selected{background:#fff url(//gizchina.it/wp-content/plugins/gtranslate/xswitcher.png.pagespeed.ic.LBAcPS53ZI.png) repeat-x;position:relative;z-index:9999}.switcher .selected a{border:1px solid #ccc;background:url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_down.png.pagespeed.ic.YUNdk-OHdV.png) 146px center no-repeat;color:#666;padding:3px 5px;width:151px}.switcher .selected a.open{background-image:url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_up.png.pagespeed.ic.4_QoXDwR-6.png)}.switcher .selected a:hover{background:#f0f0f0 url(//gizchina.it/wp-content/plugins/gtranslate/xarrow_down.png.pagespeed.ic.YUNdk-OHdV.png) 146px center no-repeat}.switcher .option{position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden}.switcher .option a{color:#000;padding:3px 5px}.switcher .option a:hover{background:#ffc}.switcher .option a.selected{background:#ffc}#selected_lang_name{float:none}.l_name{float:none!important;margin:0}.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:5px;background-color:#f5f5f5}.switcher .option::-webkit-scrollbar{width:5px}.switcher .option::-webkit-scrollbar-thumb{border-radius:5px;-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,.3);background-color:#888}</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://gizchina.it/2020/01/xiaomi-hasselblad/','TXCUPxCSsa',true,false,'o1vFs2pDt1Q');</script><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" height="16" width="16" alt="it" data-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" data-pagespeed-url-hash="3590073107" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAA2FBMVEX///8AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAATdkQUeUYbf0wdllkellkfl1ohh1MhmFwjmV0lmV4mmmApj1srnGIvnmYyl2U7n2xBp3NCp3RDpnRKq3lPrX1Qrn5RrX5Sr4BftYlitYtxvZZ+w6CwExizFBm6GyDCISbJKS7MzMzSMjfaO0DdHSPdHiTdHyXeISfeIyneJSveKzDfJizgLzXgQ0fjQUbjSk/kT1TlUFXlUVXlUlfnX2PoYmbqcXTrfoHsfoL///9yUkNrAAAADnRSTlMAAwYJDA8SFRgdICMqN3e13vkAAAB7SURBVBjTXY/LDcMwDEOfbBrZoofuP0dn6QRFPrbYQ4wijW58pAQRbhNF5SKzqz0AnsAO8FIdy3RFeKsKO08woDjEDyREIkbvBqCDPwiv+5nYoBkxYq4YMhGHLjeM6DXmj5BG2DpBBRulV+ANHAAZbYlLF28R5Q/kvT1fEck21aAfHH4AAAAASUVORK5CYII=" alt="it" data-pagespeed-url-hash="2135415494"/></noscript> Italian</a>
</div>
<div class="option">
<a href="https://ar.gizchina.it" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar"/> Arabic</a><a href="https://zh-CN.gizchina.it" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN"/> Chinese (Simplified)</a><a href="https://nl.gizchina.it" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl"/> Dutch</a><a href="https://en.gizchina.it" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en"/> English</a><a href="https://fr.gizchina.it" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr"/> French</a><a href="https://de.gizchina.it" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de"/> German</a><a href="https://gizchina.it" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it"/> Italian</a><a href="https://pl.gizchina.it" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl"/> Polish</a><a href="https://pt.gizchina.it" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt"/> Portuguese</a><a href="https://ru.gizchina.it" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru"/> Russian</a><a href="https://es.gizchina.it" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//gizchina.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es"/> Spanish</a></div>
</div>
<script type="text/javascript">jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return false;});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script>


<script type="text/javascript">function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent','GTranslate',lang,location.hostname+location.pathname+location.search]);}else{if(typeof ga!='undefined')ga('send','event','GTranslate',lang,location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length!=2&&plang.toLowerCase()!='zh-cn'&&plang.toLowerCase()!='zh-tw'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='it';location.href=location.protocol+'//'+(lang=='it'?'':lang+'.')+location.hostname.replace('www.','').replace(RegExp('^'+plang+'[.]'),'')+gt_request_uri;}</script>
<script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))});</script></div></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gizchina.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gizchina.it/">
            <img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" alt="" data-pagespeed-url-hash="355244844"/></noscript>
            <span class="td-visual-hidden">GizChina.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_3e8 td_block_template_1 ">

<style>.tdi_1_3e8.td-a-rec-img{text-align:left}.tdi_1_3e8.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6258102014221369" data-ad-slot="4561746484"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6258102014221369" data-ad-slot="4561746484"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6258102014221369" data-ad-slot="4561746484"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gizchina.it/">
			<img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2015/06/footer-logo-gizchina2.png.pagespeed.ce.YARhntYPGh.png" alt="" data-pagespeed-url-hash="3691423087"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gizchina.it/">
			<img loading="lazy" class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img class="td-retina-data" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" alt="" data-pagespeed-url-hash="355244844"/></noscript>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://gizchina.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9"><a href="https://gizchina.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_5e7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_5e7"><script>var block_tdi_2_5e7=new tdBlock();block_tdi_2_5e7.id="tdi_2_5e7";block_tdi_2_5e7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_5e7","tdc_css_class":"tdi_2_5e7","tdc_css_class_style":"tdi_2_5e7_rand_style"}';block_tdi_2_5e7.td_column_number="3";block_tdi_2_5e7.block_type="td_block_mega_menu";block_tdi_2_5e7.post_count="5";block_tdi_2_5e7.found_posts="26933";block_tdi_2_5e7.header_color="";block_tdi_2_5e7.ajax_pagination_infinite_stop="";block_tdi_2_5e7.max_num_pages="5387";tdBlocksArray.push(block_tdi_2_5e7);</script><div id=tdi_2_5e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-bomaker-sifi/" rel="bookmark" class="td-image-wrap" title="Recensione cuffie true wireless Bomaker SIFI"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="recensione bomark sifi" title="Recensione cuffie true wireless Bomaker SIFI" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="recensione bomark sifi" title="Recensione cuffie true wireless Bomaker SIFI" data-pagespeed-url-hash="281645191"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-bomaker-sifi/" rel="bookmark" title="Recensione cuffie true wireless Bomaker SIFI">Recensione cuffie true wireless Bomaker SIFI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/huawei-watch-gt-aggiornamento-poche-novita/" rel="bookmark" class="td-image-wrap" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Huawei Watch GT 11" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità" data-lazy-src="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Huawei Watch GT 11" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità" data-pagespeed-url-hash="3213815640"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/huawei-watch-gt-aggiornamento-poche-novita/" rel="bookmark" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità">Huawei Watch GT: nuovo aggiornamento, con alcune novità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/pocophone-x2-video-unboxing/" rel="bookmark" class="td-image-wrap" title="E invece Pocophone X2 esiste e c&#8217;è anche un video unboxing"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="pocophone x2" title="E invece Pocophone X2 esiste e c&#8217;è anche un video unboxing" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Pocophone-x2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pocophone x2" title="E invece Pocophone X2 esiste e c&#8217;è anche un video unboxing" data-pagespeed-url-hash="1487595829"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/pocophone-x2-video-unboxing/" rel="bookmark" title="E invece Pocophone X2 esiste e c&#8217;è anche un video unboxing">E invece Pocophone X2 esiste e c&#8217;è anche un video unboxing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-gennaio/" rel="bookmark" class="td-image-wrap" title="Xiaomi Smart Home: ecco lo sconto da MediaWorld solo per oggi per rendere la tua casa domotica"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="xiaomi smart home mediaworld" title="Xiaomi Smart Home: ecco lo sconto da MediaWorld solo per oggi per rendere la tua casa domotica" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-218x150.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="xiaomi smart home mediaworld" title="Xiaomi Smart Home: ecco lo sconto da MediaWorld solo per oggi per rendere la tua casa domotica" data-pagespeed-url-hash="3444571724"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/xiaomi-smart-home-offerte-mediaworld-domotica-coupon-gennaio/" rel="bookmark" title="Xiaomi Smart Home: ecco lo sconto da MediaWorld solo per oggi per rendere la tua casa domotica">Xiaomi Smart Home: ecco lo sconto da MediaWorld solo per oggi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/oppo-selfie-camera-bordo-brevetto/" rel="bookmark" class="td-image-wrap" title="OPPO ripensa a selfie camera e bordi in questi brevetti"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="oppo selfie camera brevetto" title="OPPO ripensa a selfie camera e bordi in questi brevetti" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-218x150.png" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-218x150.png" srcset="https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-218x150.png 218w, https://gizchina.it/wp-content/uploads/2020/01/Oppo-brevetto-selfie-camera-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oppo selfie camera brevetto" title="OPPO ripensa a selfie camera e bordi in questi brevetti" data-pagespeed-url-hash="3278091950"/></noscript></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/oppo-selfie-camera-bordo-brevetto/" rel="bookmark" title="OPPO ripensa a selfie camera e bordi in questi brevetti">OPPO ripensa a selfie camera e bordi in questi brevetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_5e7" data-td_block_id="tdi_2_5e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_5e7" data-td_block_id="tdi_2_5e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264700"><a href="https://t.me/s/gizdeals">Offerte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6157"><a href="https://gizchina.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ee9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_ee9"><script>var block_tdi_3_ee9=new tdBlock();block_tdi_3_ee9.id="tdi_3_ee9";block_tdi_3_ee9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"538","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ee9","tdc_css_class":"tdi_3_ee9","tdc_css_class_style":"tdi_3_ee9_rand_style"}';block_tdi_3_ee9.td_column_number="3";block_tdi_3_ee9.block_type="td_block_mega_menu";block_tdi_3_ee9.post_count="5";block_tdi_3_ee9.found_posts="1176";block_tdi_3_ee9.header_color="";block_tdi_3_ee9.ajax_pagination_infinite_stop="";block_tdi_3_ee9.max_num_pages="236";tdBlocksArray.push(block_tdi_3_ee9);</script><div id=tdi_3_ee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-bmax-x14-il-rivale-del-jumper-ezbook-x3-pro/" rel="bookmark" class="td-image-wrap" title="Recensione BMAX X14: il rivale del Jumper EZBook X3 Pro?"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/BMAX-X14-20-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/BMAX-X14-20-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione BMAX X14: il rivale del Jumper EZBook X3 Pro?" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/BMAX-X14-20-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/BMAX-X14-20-218x150.jpg.pagespeed.ce.5EdnvVEdku.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/BMAX-X14-20-218x150.jpg.pagespeed.ce.5EdnvVEdku.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/xBMAX-X14-20-100x70.jpg.pagespeed.ic.5geUVNQ3lx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione BMAX X14: il rivale del Jumper EZBook X3 Pro?" data-pagespeed-url-hash="4259532232"/></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://gizchina.it/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-bmax-x14-il-rivale-del-jumper-ezbook-x3-pro/" rel="bookmark" title="Recensione BMAX X14: il rivale del Jumper EZBook X3 Pro?">Recensione BMAX X14: il rivale del Jumper EZBook X3 Pro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-bomaker-gc557/" rel="bookmark" class="td-image-wrap" title="Recensione Bomaker GC557: il proiettore che punta sul mirroring!"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Bomaker GC557" title="Recensione Bomaker GC557: il proiettore che punta sul mirroring!" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-218x150.jpg.pagespeed.ce.QG2ZMTb8Bc.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-218x150.jpg.pagespeed.ce.QG2ZMTb8Bc.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Bomaker-GC557-8-100x70.jpg.pagespeed.ce.qJtKFGzORN.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bomaker GC557" title="Recensione Bomaker GC557: il proiettore che punta sul mirroring!" data-pagespeed-url-hash="1823843997"/></noscript></a></div>                <a href="https://gizchina.it/accessori/" class="td-post-category">ACCESSORI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-bomaker-gc557/" rel="bookmark" title="Recensione Bomaker GC557: il proiettore che punta sul mirroring!">Recensione Bomaker GC557: il proiettore che punta sul mirroring!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-bomaker-ondine-ii/" rel="bookmark" class="td-image-wrap" title="Recensione Bomaker Ondine II: la soundbar da 80W"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-Ondine-II-43-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Bomaker-Ondine-II-43-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Bomaker Ondine II: la soundbar da 80W" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-Ondine-II-43-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/xBomaker-Ondine-II-43-218x150.jpg.pagespeed.ic.MVrgWO-sCL.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Bomaker-Ondine-II-43-218x150.jpg.pagespeed.ce.xO1w0r9jny.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Bomaker-Ondine-II-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Bomaker Ondine II: la soundbar da 80W" data-pagespeed-url-hash="772652953"/></noscript></a></div>                <a href="https://gizchina.it/accessori/" class="td-post-category">ACCESSORI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-bomaker-ondine-ii/" rel="bookmark" title="Recensione Bomaker Ondine II: la soundbar da 80W">Recensione Bomaker Ondine II: la soundbar da 80W</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-zhiyun-cinepeer-c11/" rel="bookmark" class="td-image-wrap" title="Recensione Zhiyun Cinepeer C11: il gimbal economico!"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Zhiyun-Cinepeer-C11-14-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Zhiyun-Cinepeer-C11-14-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Zhiyun Cinepeer C11: il gimbal economico!" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Zhiyun-Cinepeer-C11-14-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/xZhiyun-Cinepeer-C11-14-218x150.jpg.pagespeed.ic.9raPYg29zL.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Zhiyun-Cinepeer-C11-14-218x150.jpg.pagespeed.ce.9raPYg29zL.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/Zhiyun-Cinepeer-C11-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recensione Zhiyun Cinepeer C11: il gimbal economico!" data-pagespeed-url-hash="4126202278"/></noscript></a></div>                <a href="https://gizchina.it/accessori/" class="td-post-category">ACCESSORI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-zhiyun-cinepeer-c11/" rel="bookmark" title="Recensione Zhiyun Cinepeer C11: il gimbal economico!">Recensione Zhiyun Cinepeer C11: il gimbal economico!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/roborock-s5-max-recensione-caratteristiche-prezzo/" rel="bookmark" class="td-image-wrap" title="Recensione Roborock S5 Max: non potreste desiderare di meglio!"><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/roborock-s5-max-recensione-copertina-1-218x150.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/roborock-s5-max-recensione-copertina-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Roborock S5 Max" title="Recensione Roborock S5 Max: non potreste desiderare di meglio!" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/roborock-s5-max-recensione-copertina-1-218x150.jpg" data-pagespeed-url-hash="1266281986" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="218" height="150" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/xroborock-s5-max-recensione-copertina-1-218x150.jpg.pagespeed.ic.j-jgAkY-Sq.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/xroborock-s5-max-recensione-copertina-1-218x150.jpg.pagespeed.ic.j-jgAkY-Sq.jpg 218w, https://gizchina.it/wp-content/uploads/2020/01/xroborock-s5-max-recensione-copertina-1-100x70.jpg.pagespeed.ic.1aLuusEUG1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roborock S5 Max" title="Recensione Roborock S5 Max: non potreste desiderare di meglio!" data-pagespeed-url-hash="109507786"/></noscript></a></div>                <a href="https://gizchina.it/accessori/" class="td-post-category">ACCESSORI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/roborock-s5-max-recensione-caratteristiche-prezzo/" rel="bookmark" title="Recensione Roborock S5 Max: non potreste desiderare di meglio!">Recensione Roborock S5 Max: non potreste desiderare di meglio!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ee9" data-td_block_id="tdi_3_ee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_ee9" data-td_block_id="tdi_3_ee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93560"><a target="_blank" href="https://gizchina.it/?s=i+migliori">Guide all&#8217;acquisto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253695"><a href="https://gizchina.it/i-migliori-notebook-cinesi/">I migliori notebook cinesi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253701"><a href="https://gizchina.it/?s=migliori+smartphone">I migliori smartphone sotto i&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253694"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 100 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253690"><a href="https://gizchina.it/migliori-smartphone-cinesi-100-euro/">I migliori smartphone sotto i 150 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253691"><a href="https://gizchina.it/migliori-smartphone-cinesi-200-euro/">I migliori smartphone sotto i 200 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253696"><a href="https://gizchina.it/migliori-smartphone-cinesi-300-euro/">I migliori smartphone sotto i 300 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253697"><a href="https://gizchina.it/migliori-smartphone-cinesi-500-euro/">I migliori smartphone sotto i 500 euro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253698"><a href="https://gizchina.it/migliori-smartphone-cinesi-600-euro/">I migliori smartphone sotto i 600 euro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253704"><a href="https://gizchina.it/i-migliori-convertibili-2-in-1-cinesi/">I migliori convertibili 2-in-1</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253705"><a href="https://gizchina.it/migliori-tablet-cinesi/">I migliori tablet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253706"><a href="https://gizchina.it/migliori-smartwatch-cinesi/">I migliori smartwatch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253707"><a href="https://gizchina.it/migliori-tv-box-cinesi/">I migliori tv box</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221499"><a target="_blank" href="https://gizchina.it/scheda-tecnica/">Schede tecniche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://gizchina.it/tutorial/">Tutorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207601"><a href="https://t.me/GizChina_GizBlog">Gruppo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gizchina.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gizchina.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://gizchina.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Xiaomi e fotocamere: possibile collaborazione con Hasselblad</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GizChina Sopra al Titolo Mobile -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6258102014221369" data-ad-slot="4228681284" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

    <article id="post-291776" class="post-291776 post type-post status-publish format-standard has-post-thumbnail category-news category-notizie category-xiaomi tag-xiaomi" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://gizchina.it/news/">News</a></li><li class="entry-category"><a href="https://gizchina.it/notizie/">Notizie</a></li><li class="entry-category"><a href="https://gizchina.it/brand/">Brand</a></li><li class="entry-category"><a href="https://gizchina.it/brand/xiaomi/">Xiaomi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Xiaomi e fotocamere: possibile collaborazione con Hasselblad</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:04:56+00:00">22/01/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizchina.it%2F2020%2F01%2Fxiaomi-hasselblad%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gizchina.it/2020/01/xiaomi-hasselblad/&text=Xiaomi+e+fotocamere%3A+possibile+collaborazione+con+Hasselblad">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xiaomi+e+fotocamere%3A+possibile+collaborazione+con+Hasselblad&url=https%3A%2F%2Fgizchina.it%2F2020%2F01%2Fxiaomi-hasselblad%2F&via=gizchinait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Xiaomi+e+fotocamere%3A+possibile+collaborazione+con+Hasselblad %0A%0A https://gizchina.it/2020/01/xiaomi-hasselblad/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://gizchina.it/2020/01/xiaomi-hasselblad/&title=Xiaomi+e+fotocamere%3A+possibile+collaborazione+con+Hasselblad">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg" data-caption=""><img loading="lazy" width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="xiaomi hasselblad" title="Hasselblad" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-696x392.jpg" data-pagespeed-url-hash="3906584572" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-696x392.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-696x392.jpg 696w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-300x169.jpg 300w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-1200x675.jpg 1200w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-768x432.jpg 768w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-1068x601.jpg 1068w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad-747x420.jpg 747w, https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="xiaomi hasselblad" title="Hasselblad" data-pagespeed-url-hash="2279170456"/></noscript></a></div>
            <!-- content --><div class='code-block code-block-7 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GizChina Sotto Titolo Desktop -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6258102014221369" data-ad-slot="5510931226" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Dal punto di vista di autonomia e ricarica, <strong>Xiaomi</strong> si è dimostrata all'altezza di produttori convincenti come Huawei ed OPPO. In confronto a questi due brand, però, il <strong>comparto fotografico</strong> è mediamente meno convincente. Ad eccezione di Xiaomi Mi Note 10 e dell'<a href="https://gizchina.it/2019/11/xiaomi-mi-cc9-pro-sopra-huawei-mate-30-pro-dxomark/" target="_blank" rel="noopener noreferrer">eccellente valutazione di DxOMark</a>, i suoi top di gamma sono sempre stati un gradino sotto ai migliori camera phone. Questo potrebbe cambiare con <a href="https://gizchina.it/2020/01/xiaomi-mi-10-pro-5g-immagini/" target="_blank" rel="noopener noreferrer">Xiaomi Mi 10</a>, grazie alle migliorie apportate con Mi Note 10. Ma non solo: a giocare in suo favore potrebbe esserci anche una collaborazione con nientepopodimeno che <strong>Hasselblad</strong>.</p>
<p style="text-align: center;"><strong>LEGGI ANCHE</strong>:<br/>
<a title="Xiaomi svela in risultati in Europa: un successo su tutti i fronti!" href="https://gizchina.it/2020/01/xiaomi-successo-europa-occidentale/" target="_blank" rel="noopener noreferrer">Xiaomi svela in risultati in Europa: un successo su tutti i fronti</a></p>
<h2 style="text-align: center;">L'ultimo sondaggio di Xiaomi potrebbe avvicinarla ad una partnership con Hasselblad</h2>
<p><img loading="lazy" class="aligncenter size-full wp-image-291778" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%20582'%3E%3C/svg%3E" alt="xiaomi sondaggio" width="728" height="582" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio.jpg 728w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-300x240.jpg 300w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-696x556.jpg 696w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-525x420.jpg 525w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio.jpg" data-pagespeed-url-hash="257177705" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img class="aligncenter size-full wp-image-291778" src="https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio.jpg" alt="xiaomi sondaggio" width="728" height="582" srcset="https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio.jpg 728w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-300x240.jpg 300w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-696x556.jpg 696w, https://gizchina.it/wp-content/uploads/2020/01/Xiaomi-sondaggio-525x420.jpg 525w" sizes="(max-width: 728px) 100vw, 728px" data-pagespeed-url-hash="906783268"/></noscript></p>
<p>Perché diciamo questo? Perché il vice presidente di Xiaomi (<a href="https://gizchina.it/2020/01/lenovo-chang-cheng-passa-a-xiaomi/" target="_blank" rel="noopener noreferrer">ed ex capo di Lenovo</a>) ha condiviso sui social asiatici un <strong>sondaggio</strong> in cui si chiede all'utenza con quale brand Xiaomi potrebbe collaborare. I nomi scelti per questa domanda sono tre: <strong>Canon</strong>, <strong>Nikon</strong> e, appunto, <strong>Hasselblad</strong> (oltre all'opzione (&#8220;<em>Nessuno</em>&#8220;). Ed i voti della community propendono verso il brand svedese, noto ai più per la produzione di dispositivi di alta qualità. Basti pensare che le fotocamere Hasselblad sono state utilizzate durante missioni spaziali da parte della NASA.</p>
<p>Fra l'altro, Hasselblad non sarebbe nuova alla sinergia con un produttore di smartphone. Era il 2016 quando <strong>Motorola</strong> annunciava il programma <strong>Moto Mods</strong>, presentando smartphone modulari in grado di migliorare alcuni comparti tramite l'ausilio di queste Mods. Una di queste era proprio targato Hasselblad ed integrava uno <a href="https://gizblog.it/2017/03/recensione-lenovo-moto-z-hasselblad-mod/" target="_blank" rel="noopener noreferrer">zoom ottico e vari tasti fisici</a>, praticamente trasformando lo smartphone in una fotocamera compatta.</p>
<p>Alla luce di ciò, dubitiamo che Xiaomi possa lanciarsi nel mondo dei telefoni modulari. Più probabile che, se mai questa collaborazione si farà veramente, si limiterà a quanto accaduto fra <strong>Huawei</strong> e <strong>Leica</strong>.</p>
<hr/>
📱Segui GizChina su <strong>Google News</strong>, <a href="https://news.google.com/publications/CAAqBwgKMNrphAswoOyBAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer"> <strong>clicca sulla stellina per inserirci nei preferiti </strong></a> ⭐️. 
<hr/>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6258102014221369" data-ad-slot="7081459384"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.gizmochina.com/2020/01/22/xiaomi-camera-partner-poll/">GizmoChina</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.weibo.com/ideamagic?profile_ftype=1&#038;is_all=1#_0">Weibo</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://gizchina.it/tag/xiaomi/">XIAOMI</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/01/xiaomi-hasselblad/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gizchina.it/2020/01/xiaomi-hasselblad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://gizchina.it/2020/01/amazon-warehouse-deals-offerte-smartphone-xiaomi-huawei-gennaio/">Smartphone Xiaomi e Huawei ai prezzi più bassi di sempre con Amazon Warehouse Deals</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://gizchina.it/2020/01/emui-10-50-milioni-dispositivi/">EMUI 10 è già arrivata su 50 milioni di dispositivi</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://gizchina.it/author/michele-perrone/"><img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g" data-pagespeed-url-hash="2903205619" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c14b58b1ef6c81f4d08868c046f9a132?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-pagespeed-url-hash="3355693071"/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://gizchina.it/author/michele-perrone/">Michele Perrone</a></span></div><div class="td-author-description">Appassionato di tutto ciò che ruota attorno al mondo hi-tech, con una particolare passione smodata per la telefonia.
Musicista nel tempo libero.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PerroneMichele90" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/micheleperrone90/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/michele-perrone90" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/melodic90" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Perrone"></span><meta itemprop="datePublished" content="2020-01-22T10:04:56+01:00"><meta itemprop="dateModified" content="2020-01-22T10:04:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gizchina.it/2020/01/xiaomi-hasselblad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png"></span><meta itemprop="name" content="GizChina.it"></span><meta itemprop="headline " content="Xiaomi e fotocamere: possibile collaborazione con Hasselblad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gizchina.it/wp-content/uploads/2020/01/Hasselblad.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
    <div id="disqus_thread">
				<div id="dcl_btn_container">
			<button id='dcl_comment_btn' class="">
				Carica Commenti			</button>
		</div>
	</div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><br/>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202632']=__lxGc__['s']['_202632']||{'b':{}})['b']['_633365']={'i':__lxGc__.b++};</script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gizchina.it/"><img loading="lazy" class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%200'%3E%3C/svg%3E" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="" title="" width="600" data-lazy-src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" data-pagespeed-url-hash="3810766403" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img class="td-retina-data" src="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png.pagespeed.ce.BKNBHrnoHa.png" data-retina="https://gizchina.it/wp-content/uploads/2017/12/footer-logo-gizchina2.png" alt="" title="" width="600" data-pagespeed-url-hash="355244844"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>GizChina.it è il punto di riferimento indipendente e autonomo in Italia sulla tecnologia cinese che offre notizie, recensioni, focus, approfondimenti, guide, tutorial e tanto altro su smartphone cinesi, tablet, notebook, accessori e anche lifestyle. 
Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001
<div class="footer-email-wrap">Contattaci: <a href="mailto:info@gizchina.it">info@gizchina.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gizchinait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gizchinait/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/gizchina" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/GizChinaIt" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-61293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-61293"><a href="https://gizchina.it/privacy/">Privacy</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61294"><a href="https://gizchina.it/il-nostro-staff/">Il nostro Staff</a></li>
<li id="menu-item-61295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61295"><a href="https://gizchina.it/suggerisci/">Suggerisci</a></li>
<li id="menu-item-61296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61296"><a href="https://gizchina.it/contattaci/">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GizChina.it - Giz S.r.l. 01973020660


<ins datetime="2019-12-03T11:35:02+00:00"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica le tue impostazioni Privacy</a>  
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class='code-block code-block-10' style='position: fixed; z-index: 9995; top: 100px; left: 0px;'>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202632']=__lxGc__['s']['_202632']||{'b':{}})['b']['_643750']={'i':__lxGc__.b++};</script></div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/recensione-bomaker-sifi/" rel="bookmark" class="td-image-wrap" title="Recensione cuffie true wireless Bomaker SIFI"><img loading="lazy" width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="recensione bomark sifi" title="Recensione cuffie true wireless Bomaker SIFI" data-lazy-src="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg" data-pagespeed-url-hash="1359627413" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2020/01/Recensione-bomark-sifi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="recensione bomark sifi" title="Recensione cuffie true wireless Bomaker SIFI" data-pagespeed-url-hash="3385811216"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/recensione-bomaker-sifi/" rel="bookmark" title="Recensione cuffie true wireless Bomaker SIFI">Recensione cuffie true wireless Bomaker SIFI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:00:11+00:00">22/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gizchina.it/2020/01/huawei-watch-gt-aggiornamento-poche-novita/" rel="bookmark" class="td-image-wrap" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità"><img loading="lazy" width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Huawei Watch GT 11" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità" data-lazy-src="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg" data-pagespeed-url-hash="1359627413" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><noscript><img width="100" height="70" class="entry-thumb" src="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg" srcset="https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-100x70.jpg 100w, https://gizchina.it/wp-content/uploads/2018/10/Huawei-Watch-GT-11-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Huawei Watch GT 11" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità" data-pagespeed-url-hash="195165227"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gizchina.it/2020/01/huawei-watch-gt-aggiornamento-poche-novita/" rel="bookmark" title="Huawei Watch GT: nuovo aggiornamento, con alcune novità">Huawei Watch GT: nuovo aggiornamento, con alcune novità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:50:55+00:00">22/01/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e283b880e450
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.stretch_row_content_no_spaces{width:100%}.td-module-comments a{display:none}</style>

<script type='text/javascript'>var countVars={"disqusShortname":"gizchinait"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"291776 https:\/\/gizchina.it\/?p=291776","disqusShortname":"gizchinait","disqusTitle":"Xiaomi e fotocamere: possibile collaborazione con Hasselblad","disqusUrl":"https:\/\/gizchina.it\/2020\/01\/xiaomi-hasselblad\/","postId":"291776"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script>
<script type='text/javascript'>var disqus_url=embedVars.disqusUrl,disqus_identifier=embedVars.disqusIdentifier,disqus_container_id="disqus_thread",disqus_shortname=embedVars.disqusShortname,disqus_title=embedVars.disqusTitle,disqus_config_custom=window.disqus_config,disqus_loaded=!1,disqus_button=document.getElementById("dcl_comment_btn"),current_url=window.location.href,disqus_config=function(){var e=embedVars.disqusConfig;this.page.integration=e.integration,this.page.remote_auth_s3=e.remote_auth_s3,this.page.api_key=e.api_key,this.sso=e.sso,this.language=e.language,disqus_config_custom&&disqus_config_custom.call(this)},disqus_comments=function(){if(!disqus_loaded){disqus_loaded=!0;var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://"+disqus_shortname+".disqus.com/embed.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}};disqus_button&&(disqus_button.onclick=function(){if(null===document.getElementById("dcl_progress")){var e=document.createElement("p"),s=document.createTextNode(dclCustomVars.dcl_progress_text);e.appendChild(s),e.setAttribute("id","dcl_progress"),document.getElementById("dcl_btn_container").appendChild(e)}this.remove(),disqus_comments()},-1!=current_url.indexOf("#comment")&&disqus_button.click());</script>
<script type='text/javascript'>var superpwa_sw={"url":"\/OneSignalSDKWorker.js.php"};</script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script src="https://gizchina.it/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js+jquery.event.move.js.pagespeed.jc.I0qTsZFwtS.js"></script><script>eval(mod_pagespeed_bn5EZxekli);</script>
<script>eval(mod_pagespeed_4l6JvkjSnC);</script>
<script type='text/javascript' src='https://gizchina.it/wp-includes/js/underscore.min.js.pagespeed.ce.3JXvuso2nc.js'></script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.pagespeed.ce.7DWomRexBd.js'></script>
<script type='text/javascript' src='https://gizchina.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.pagespeed.ce.iiRhpPeRht.js'></script>
<script src="https://gizchina.it/wp-content/plugins/aps-products/js/nivo-lightbox.min.js+owl.carousel.min.js.pagespeed.jc.sD4WK39aho.js"></script><script>eval(mod_pagespeed_hGHCrfnBeC);</script>
<script>eval(mod_pagespeed_q6eup_DGHH);</script>
<script type='text/javascript'>var aps_vars={"ajaxurl":"https:\/\/gizchina.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/gizchina.it\/comparazione-prodotti\/","comp_cn":"aps_comp_73332012","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};</script>
<script src="https://gizchina.it/wp-content/plugins/aps-products,_js,_aps-main-script-min.js+td-cloud-library,_assets,_js,_js_files_for_front.min.js.pagespeed.jc.87DjWwmEX2.js"></script><script>eval(mod_pagespeed_lENi7eX2H6);</script>
<script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script type='text/javascript'>!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script></script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://gizchina.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js.pagespeed.ce.oksTTF5jFV.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 395/416 objects using memcached
Page Caching using memcached 
Database Caching 7/35 queries in 0.039 seconds using memcached (Request-wide modification query)

Served from: www.gizchina.it @ 2020-01-22 13:09:44 by W3 Total Cache
-->